Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 07.09.2022, 12:48
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
lodoss86
Neuer Benutzer
 
Registriert seit: 25.07.2022
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Probleme mit Schaltung nach neuem Schaltknauf

Hallo zusammen,

~~~ Golf IV - 1.4 - 16V - BJ 1998 ~~~

nach dem Einbau eines neuen Schaltknaufs (beim alten war das Leder Verschlissen) gibt es nun leider Probleme beim Schalten in den 1. Gang.

Um den alten Schaltknauf herunterzukriegen musste man schon kräftig ziehen. Auch beim Anbringen des neuen Schaltknaufs war Kraft/Druck notwendig damit dieser richtig sitzt.

Kann es sein dass durch das Ziehen/Drücken etwas beschädigt wurde?

Zum Problem: Der erste Gang lässt sich nur noch schwer einlegen / blockiert.
Entweder man muss den Schaltknauf "mit etwas Kraft weit nach links Drücken" damit der Gang reingeht, oder aber vorher z.B. in den 2. Gang schalten, und dann in den Ersten.

Auf was/welchen Defekt könnte dieses Fehlerbild hindeuten?

Ich habe mich schon informiert, dass das Wechseln vom Getriebeöl, das Fetten des Gestänges, Neujustieren der Schaltung Abhilfe schaffen könnte.
Lohnt auch das Neu-Fetten des Gelenks unter dem Schaltsack, und kann ich hier Ballistol Mehrzweckfett verwenden, oder welches Fett würdet ihr anraten?

Leider habe ich für keinen der Punkte eine detaillierte Anleitung finden können.
Ich bin also für jeden Tipp dankbar

MfG,
LoDoss


lodoss86 ist offline  

Mit Zitat antworten
Alt 07.09.2022, 21:17      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.631
Abgegebene Danke: 112
Erhielt 5.601 Danke für 3.770 Beiträge

Standard

Im besten Fall Schaltung einstellen, im Zweifelsfall Schaltgestänge prüfen, im schlimmsten Fall etwas beim *Schrauben* was kaputt gefummelt!
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 07.09.2022, 22:21      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.707
Abgegebene Danke: 698
Erhielt 692 Danke für 587 Beiträge

Standard

Die Gummi- und Kunststoffpuffer im Schaltgestänge verschleißen, von Kraftspitzen können sie endgültig wegknacken. Natürlich kann auch was dejustiert oder verbogen sein.

Also Schaltgestänge sichtprüfen, ggfs. Teile ersetzen und mit Schablone Schaltung gemäß Anleitung neu justieren.

Wenn man Teile mit Kunststoff oder Gummi fettet, ist grundsätzlich Silikonfett ratsam, wie es auch etwa in Kaffevollautomaten und anderen Küchengeräten Anwendung findet. Silikonfett ist oft lebensmittelecht. Braucht man eh ständig. Ich hab welches von happy-diving.de. Oder halt original VW Stoff besorgen.

Geändert von Omega (07.09.2022 um 22:23 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 08.09.2022, 05:05      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.631
Abgegebene Danke: 112
Erhielt 5.601 Danke für 3.770 Beiträge

Standard

Bei VW heißt das Schmiermittel für die Gestängeschaltung;

Polyharnstoff Fett
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 08.09.2022, 09:47      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.707
Abgegebene Danke: 698
Erhielt 692 Danke für 587 Beiträge

Standard

Also Shell Gadus S3 T220 oder
https://www.ebay.de/itm/133005349278
Wird dann erheblich besser sein als Silikonfett.
Omega ist offline  

Mit Zitat antworten
Alt 08.09.2022, 10:19      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
VVV
Erfahrener Benutzer
 
Benutzerbild von VVV
 
Registriert seit: 24.07.2019
VW Golf IV
Verbrauch: 7
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 116
Abgegebene Danke: 19
Erhielt 68 Danke für 52 Beiträge

Standard

Zitat:
Zitat von lodoss86 Beitrag anzeigen
Zum Problem: Der erste Gang lässt sich nur noch schwer einlegen / blockiert.
Entweder man muss den Schaltknauf "mit etwas Kraft weit nach links Drücken" damit der Gang reingeht, oder aber vorher z.B. in den 2. Gang schalten, und dann in den Ersten.

Auf was/welchen Defekt könnte dieses Fehlerbild hindeuten?
Wenn du Schaltsack unten ausklippst und hochziehst, macht es immer noch Probleme? Nicht das es bei der Bewegung nach links, der Schaltsack nach unten rutscht und zwischen dem Schalthebel und Anschlag eingeklemmt wird.
Im Originalzustand gibt es eine Gummischlaufe am Schaltsack die das runterrutschen/einklemmen verhindert.


VVV ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VVV für den nützlichen Beitrag:
Schlupf (10.09.2022)

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
DomeGPR Werkstatt 4 17.08.2017 14:34
JC1987 Werkstatt 0 02.05.2012 16:18
Pierre Laminar Car Hifi, Telefon & Multimedia 2 11.12.2009 13:31
Harmie Golf4 5 16.04.2009 11:18


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:18 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben