Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 20.01.2023, 18:31
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 22.12.2017
Golf 4 1.4 16V
Ort: Sachsen Anhalt
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 73
Abgegebene Danke: 11
Erhielt 1 Danke für 1 Beitrag

Standard Auto nimmt wärend der Fahrt auf einmal kein Gas mehr an.

Moin,
bräuchte mal einen Rat von euch.
Habe das Problem ,wenn mein Tank unter viertel voll ist das das Auto während der Fahrt auf einmal für kurze Zeit kein Gas annimmt.
z.B. wenn ich 70km/h fahre,nimmt er kein Gas an bis das Auto ca. 40km/h hat.
Dannach fährt er ganz normal weiter.
Das ganze passiert aber nur wenn der Tank so leer ist.
Ist nicht immer,aber kommt ab und an vor.

Benzinfilter ist neu.


Andy B. ist offline  

Mit Zitat antworten
Alt 20.01.2023, 18:54      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 11.02.2018
Golf 4 1.9 TDI AJM und ARL 4Motion
Ort: Traunstein
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 650
Abgegebene Danke: 4
Erhielt 69 Danke für 55 Beiträge

Standard

Benzinpumpe?
Da würde ich anfangen zu suchen ...

Auch wäre es gut, wenn du schreibst, was du für ein auto hast!
G4PD116 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu G4PD116 für den nützlichen Beitrag:
vwbastler (20.01.2023)
Alt 20.01.2023, 20:13      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.763
Abgegebene Danke: 716
Erhielt 707 Danke für 599 Beiträge

Standard

Bekanntes Problem. Schlingertopf der Kraftstofffördereinheit ist manchmal anfällig dafür. Ich hab neue VDO/Contitech Benzinpumpe inklusive Gehäuse/Schlingertopf eingebaut, seit dem ist es wesentlich seltener. Aber ich hatte es trotzdem mindestens eimal danach.

Übrigens gehört im weiteren Umfeld des Themas der Kraftstofffilter einmal im Leben ersetzt beim Golf 4 Benziner.
Omega ist offline  

Mit Zitat antworten
Alt 21.01.2023, 00:02      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 22.12.2017
Golf 4 1.4 16V
Ort: Sachsen Anhalt
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 73
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von Andy B. Beitrag anzeigen
Moin,
bräuchte mal einen Rat von euch.
Habe das Problem ,wenn mein Tank unter viertel voll ist das das Auto während der Fahrt auf einmal für kurze Zeit kein Gas annimmt.
z.B. wenn ich 70km/h fahre,nimmt er kein Gas an bis das Auto ca. 40km/h hat.
Dannach fährt er ganz normal weiter.
Das ganze passiert aber nur wenn der Tank so leer ist.
Ist nicht immer,aber kommt ab und an vor.

Benzinfilter ist neu.
Es ist der 1,4 l 75PS
Kann es an der Benzinpumpe liegen?
Welche sollte ich mir kaufen? (Marke)

Geändert von Andy B. (21.01.2023 um 00:05 Uhr)
Andy B. ist offline  

Mit Zitat antworten
Alt 21.01.2023, 01:17      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von iYassin
 
Registriert seit: 13.10.2017
Golf 4 (1J)
Ort: Heidelberg
HD-**-***
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 445
Abgegebene Danke: 41
Erhielt 86 Danke für 65 Beiträge

Standard

Omega hat VDO/Conti empfohlen, die war bei mir original auch verbaut und würde ich wieder holen. Ich habe bei mir beim Austausch Pierburg verbaut, die ist leider deutlicher im Innenraum hörbar, da das Laufgeräusch eine höhere Frequenz hat.
iYassin ist offline  

Mit Zitat antworten
Alt 21.01.2023, 06:55      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.763
Abgegebene Danke: 716
Erhielt 707 Danke für 599 Beiträge

Standard

das thema wurde hier schon oft besprochen. bau doch erstmal die alte benzinpumpe aus und schau sie dir an. auch was es für eine marke ist, bestimmt vdo. ob sie in der vorgeschriebenen position eingebaut ist. ob sie alt/defekt ausschaut. genausogut kannst du sie aber auch direkt stumpf ersetzen, und dann erst weitersehen.

Geändert von Omega (21.01.2023 um 06:58 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 21.01.2023, 10:09      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 22.12.2017
Golf 4 1.4 16V
Ort: Sachsen Anhalt
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 73
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 1 Danke für 1 Beitrag

Standard

OK.
Dann kaufe ich mir eine neue Einheit.

Wäre die hier ok?

https://www.autoteile-markt.de/shop/...8aAlldEALw_wcB

https://www.motointegrator.de/artike...8aAvkKEALw_wcB
Andy B. ist offline  

Mit Zitat antworten
Alt 21.01.2023, 10:46      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.963
Abgegebene Danke: 2.302
Erhielt 3.812 Danke für 2.869 Beiträge

Standard

Das Problem lässt sich wie schon gesagt mit einer neuen Benzinpumpe (bzw. kompl. Tankeinheit) beheben.

Dieses Teil für 35€ ist vollkommen ausreichend (zweckmäßig, wirtschaftlich):
https://www.ebay.de/itm/371118000570

Die Benzinpumpe bei möglichst leerem Tank tauschen und beim Einbau unbedingt auf die korrekte Ausrichtung achten. Stell einen Eimer bereit für die alte Pumpe nach dem Ausbau und leg Dir Dein Auto mit Zeitungen aus- den Geruch von verschüttetem Benzin bekommst Du so schnell nicht wieder los
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Andy B. (21.01.2023)
Alt 21.01.2023, 13:38      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 405
Abgegebene Danke: 108
Erhielt 32 Danke für 31 Beiträge

Standard

@Andy B.


Yup kenne ich auch ab ca dem letzten Teilstrich wenn ca noch 7 Liter drin sind.....

Genau das selbe phenomen....

https://www.autodoc.de/hella/13765497 (1,6 16V)
alonso ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu alonso für den nützlichen Beitrag:
Andy B. (22.01.2023)
Alt 21.01.2023, 16:07      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 22.12.2017
Golf 4 1.4 16V
Ort: Sachsen Anhalt
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 73
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Das Problem lässt sich wie schon gesagt mit einer neuen Benzinpumpe (bzw. kompl. Tankeinheit) beheben.

Dieses Teil für 35€ ist vollkommen ausreichend (zweckmäßig, wirtschaftlich):
https://www.ebay.de/itm/371118000570

Die Benzinpumpe bei möglichst leerem Tank tauschen und beim Einbau unbedingt auf die korrekte Ausrichtung achten. Stell einen Eimer bereit für die alte Pumpe nach dem Ausbau und leg Dir Dein Auto mit Zeitungen aus- den Geruch von verschüttetem Benzin bekommst Du so schnell nicht wieder los
Was ist denn der Unterschied zwischen dem und einem Hella?
Außer der Preis?

@alonso

Warum muss es die teure Hella sein?
Andy B. ist offline  

Mit Zitat antworten
Alt 21.01.2023, 16:12      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 11.02.2018
Golf 4 1.9 TDI AJM und ARL 4Motion
Ort: Traunstein
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 650
Abgegebene Danke: 4
Erhielt 69 Danke für 55 Beiträge

Standard

Zitat:
Zitat von Andy B. Beitrag anzeigen
Was ist denn der Unterschied zwischen dem und einem Hella?
Außer der Preis?

@alonso

Warum muss es die teure Hella sein?
Das ist so als wenn du fragen würdest, warum ein Audi mehr kostet als ein Skoda...
G4PD116 ist offline  

Mit Zitat antworten
Alt 22.01.2023, 11:19      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 405
Abgegebene Danke: 108
Erhielt 32 Danke für 31 Beiträge

Standard

Zitat:
Zitat von G4PD116 Beitrag anzeigen
Das ist so als wenn du fragen würdest, warum ein Audi mehr kostet als ein Skoda...
knapp unter 100 für die komplette Einheit ist doch fair oder ?

Was kostet diese OEM bei VW ?
alonso ist offline  

Mit Zitat antworten
Alt 22.01.2023, 14:57      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 11.02.2018
Golf 4 1.9 TDI AJM und ARL 4Motion
Ort: Traunstein
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 650
Abgegebene Danke: 4
Erhielt 69 Danke für 55 Beiträge

Standard

Zitat:
Zitat von alonso Beitrag anzeigen
Was kostet diese OEM bei VW ?
Sicher etwas mehr!

Ich würde das je nach Einsatz und noch zu erwartender Lebensdauer des KFZs entscheiden.
Wenn der nur noch 2-3 Jahre halten soll, nimmst die billige und kommst wahrscheinlich gut durch.

Sonst kann man seinem Auto ja was spendieren.
G4PD116 ist offline  

Mit Zitat antworten

Werbung


Alt 22.01.2023, 22:18      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.763
Abgegebene Danke: 716
Erhielt 707 Danke für 599 Beiträge

Standard

Bei ATP habe ich ja auch schon viel Billigkram bestellt, Radnabe, Bremssattel (der auch OK schien, im Gegensatz zu einem von Ruf), Auspuffe, und auch Markensachen.

Aber ausgerechnet Benzinpumpe habe ich doch vom Erstausstatter VDO genommen. Hella ist sicher auch ein sehr nahmhafter Produzent und in manchem auch Erstausstatter.

Wenn die Billig Q1 Pumpe doch abstinkt, dann steht die Karre, irgendwo in der Republik, auf dem Weg zur Arbeit, im Urlaub. Ich hab da bedenkenlos die 120 € für ne Contitech/VDO 405-058-005-011Z rausgelassen. Selbst wenn ich das Auto zweieinhalb Jahre später verschrotte finde ich die Markenpumpe doch sinniger.

Hätte ich wieder mal sparen wollen, wie oft genug, dann würde ich doch eher noch ein Magneti Marelli nehmen für 50 €, die wenigstens auch Erstausstatter für manche Teile im Golf4 sind.

Geändert von Omega (22.01.2023 um 22:22 Uhr)
Omega ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Omega für den nützlichen Beitrag:
alonso (23.01.2023), Andy B. (22.01.2023)
Alt 24.01.2023, 08:54      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 405
Abgegebene Danke: 108
Erhielt 32 Danke für 31 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
. Ich hab da bedenkenlos die 120 € für ne Contitech/VDO 405-058-005-011Z rausgelassen. Selbst wenn ich das Auto zweieinhalb Jahre später verschrotte finde ich die Markenpumpe doch sinniger.

Hätte ich wieder mal sparen wollen, wie oft genug, dann würde ich doch eher noch ein Magneti Marelli nehmen für 50 €, die wenigstens auch Erstausstatter für manche Teile im Golf4 sind.
Hattest du deine von ATP ?
alonso ist offline  

Mit Zitat antworten
Alt 24.01.2023, 08:56      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 405
Abgegebene Danke: 108
Erhielt 32 Danke für 31 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Das Problem lässt sich wie schon gesagt mit einer neuen Benzinpumpe (bzw. kompl. Tankeinheit) beheben.

Dieses Teil für 35€ ist vollkommen ausreichend (zweckmäßig, wirtschaftlich):
https://www.ebay.de/itm/371118000570

Die Benzinpumpe bei möglichst leerem Tank tauschen und beim Einbau unbedingt auf die korrekte Ausrichtung achten. Stell einen Eimer bereit für die alte Pumpe nach dem Ausbau und leg Dir Dein Auto mit Zeitungen aus- den Geruch von verschüttetem Benzin bekommst Du so schnell nicht wieder los
Dein Tip mit dem WD40 die Steckanschlüsse (Benzinschlauch) einsprühen gilt noch ?
alonso ist offline  

Mit Zitat antworten
Alt 24.01.2023, 23:38      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 416
Abgegebene Danke: 3
Erhielt 67 Danke für 58 Beiträge

Standard

Soll das beim entriegeln helfen ?
Luda ist offline  

Mit Zitat antworten
Alt 25.01.2023, 09:18      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 405
Abgegebene Danke: 108
Erhielt 32 Danke für 31 Beiträge

Standard

Ja....
alonso ist offline  

Mit Zitat antworten
Alt 25.01.2023, 22:10      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.963
Abgegebene Danke: 2.302
Erhielt 3.812 Danke für 2.869 Beiträge

Standard

Ja, das hilft und gilt noch
Die Schnellkupplungen an den Kraftstoffleitungen verschmutzen mit der Zeit und der Kunststoff wird spröde. (insbesondere die Kupplungen Am Kraftstofffilter)
Gut mit WD40 tränken, bisschen verdrehen und dann von Hand entriegeln und auseinanderziehen.
Die Schnellkupplungen auf keinen Fall mit Werkzeug wie Schraubendreher oder Zange penetrieren.
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Andy B. (26.01.2023)
Alt 25.01.2023, 22:45      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 416
Abgegebene Danke: 3
Erhielt 67 Danke für 58 Beiträge

Standard

Guter Tip. Danke.


Luda ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
sasheando Werkstatt 2 20.09.2020 19:17
Robba86 Werkstatt 3 18.05.2014 17:57
Koschi Elektronik, Tacho, Alarmanlagen & ZV 2 25.11.2012 16:10
GRidE Werkstatt 9 09.09.2010 17:54
dauul Werkstatt 27 26.02.2008 18:27


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:18 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben