Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 27.01.2009, 17:54
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Timmay85
Neuer Benutzer
 
Registriert seit: 30.11.2008
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard 1.6er springt schlecht an und hat kaum leistung

Hallo,
habe vor 2 Monaten einen Golf 4 1.6 Bj.98 gekauft.

Nun fangen die Sorgen an:
Er springt immer öffters schlecht an und hat daraufhin nur einen Hauch von Leistung.
Wenn ich dann den Motor neu starte läuft er ganz normal als wäre nie was gewesen.

Kann mir langsam nicht mehr erklären woran das liegen könnte, denn folgende Teile sind neu:

Zündspule
Zündkerzen
Zündkabel
Kraftstofffilter
Öl+ Ölfilter
Innenraumfilter
Luftfilter
Lambdasonde
Ansaugrohr

Desweiteren wurden die Drosselklappen vor kurzem gereinigt.

Wäre nett wenn ihr eine Lösung parat habt.
gruß Tim


Timmay85 ist offline  

Mit Zitat antworten
Alt 29.01.2009, 20:03      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GTI-Micha
 
Registriert seit: 25.08.2008
Golf 4 GTI
Ort: Berlin
Verbrauch: 8,5l
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 513
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

ich tipp auf den luftmassenmesser...





gruß micha
GTI-Micha ist offline  

Mit Zitat antworten

Werbung


Alt 01.02.2009, 16:20      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Timmay85
Neuer Benutzer
 
Registriert seit: 30.11.2008
Beiträge: 2
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

hmm...
okay dann werde ich mich die tage da mal ranwagen..

danke für den tipp
Timmay85 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Kaio Werkstatt 13 21.03.2009 11:08
WFacky Werkstatt 2 22.08.2008 12:39
lil*ChRiZ Werkstatt 8 24.06.2008 15:35
Limo Werkstatt 6 28.12.2007 13:20
Armin Werkstatt 9 19.04.2006 15:45


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:25 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben