Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.02.2013, 15:36      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
meingolf2
Gast
 
Beiträge: n/a

Standard

Hallo ,
mein AQY (110693 km ) fing gestern auch mit "Abgas Werkstatt " in der MFA an. Und die Check Lampe ging auch an. Gestern bevor der Fehler auftrat wurde noch ein Kompressionstest durchgeführt . Und alles Top. Und dann kam das oben beschriebene Problem . Bin dann mal zur Werkstatt hin und raus kam : 40AC Kraftstoffsystem Bank 1 Gemisch zu fett . Ist es das selber Problem wie bei euch ? Hat jemand eine Lösung ? Der Mechaniker meinte man sollte mal eine Motorspülung machen da der ziemlich voller "Emulsion" Ölkondensat sitzt. Der LMM und so waren verdreckt davon. Danke


 

Mit Zitat antworten
Alt 16.02.2013, 16:04      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Жизнь слишком коротка,
 
Benutzerbild von 4 Golfer
 
Registriert seit: 14.12.2008
Golf 5 Limo/ Golf 4 Limo
Ort: Im Pott
** IE 73
Beiträge: 5.519
Abgegebene Danke: 89
Erhielt 208 Danke für 204 Beiträge

Standard

Zitat:
Zitat von meingolf2 Beitrag anzeigen
Hallo ,
mein AQY (110693 km ) fing gestern auch mit "Abgas Werkstatt " in der MFA an. Und die Check Lampe ging auch an. Gestern bevor der Fehler auftrat wurde noch ein Kompressionstest durchgeführt . Und alles Top. Und dann kam das oben beschriebene Problem . Bin dann mal zur Werkstatt hin und raus kam : 40AC Kraftstoffsystem Bank 1 Gemisch zu fett . Ist es das selber Problem wie bei euch ? Hat jemand eine Lösung ? Der Mechaniker meinte man sollte mal eine Motorspülung machen da der ziemlich voller "Emulsion" Ölkondensat sitzt. Der LMM und so waren verdreckt davon. Danke
Hatte auch AQY mit den gleichen Fehlern.


Motorspülung hatte ich mal gemacht hat aber bei mir nichts gebracht.
4 Golfer ist offline  

Mit Zitat antworten
Alt 16.02.2013, 20:08      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
meingolf2
Gast
 
Beiträge: n/a

Standard

Hm ja das musste ich vorhin auch erfahren. Ich habe den ADAC angerufen da der Fehler mich sehr verunsicherte , als ich eine längere Strecke fuhr. Der gelbe Engel vermutet das es das Einspritzventil ist. Der Motor ruckelt im stand ganz ordentlich . Es hört ich auch ziemlich plausibel an . Vielleicht ist es ein Hinweis .
 

Mit Zitat antworten

Werbung


Alt 17.02.2013, 23:32      Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von c0reX
 
Registriert seit: 08.02.2012
VW Golf 4 2.0
Ort: 735**
WN:S 37**
Verbrauch: 7,8
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 49
Abgegebene Danke: 23
Erhielt 9 Danke für 8 Beiträge

Standard

Zitat:
Zitat von meingolf2 Beitrag anzeigen
Hm ja das musste ich vorhin auch erfahren. Ich habe den ADAC angerufen da der Fehler mich sehr verunsicherte , als ich eine längere Strecke fuhr. Der gelbe Engel vermutet das es das Einspritzventil ist. Der Motor ruckelt im stand ganz ordentlich . Es hört ich auch ziemlich plausibel an . Vielleicht ist es ein Hinweis .
dauerhaftes leuchten oder blinken? kann in deinem fall die zündspule sein.
c0reX ist offline  

Mit Zitat antworten
Alt 18.02.2013, 21:44      Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Daniel2908
 
Registriert seit: 04.01.2013
Golf 4
Ort: Duisburg
DU
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 64
Abgegebene Danke: 5
Erhielt 7 Danke für 6 Beiträge

Standard

Zitat:
Zitat von Golf4-2.0 Beitrag anzeigen
Sag auch bitte, welche Softwareversion (Name, Nummer oder was auch immer) dann bei Dir drauf kommt.

Ich habe auch einen AZJ und brauche bald eine Sonnenbrille, weil die Lampe ständig blendet...

Hey hatte auch das Update machen lassen habe den Wisch von Vw noch hier liegen :

Für folgendes System steht eine Softwarelösung bereit : Motorelektronik

Teilenummer alt : 06A906032FK
Sw-Version alt : 4094

Teilenummer neu: 06A906032FK
Sw-Version neu : 6622







Hab das Problem auch mit dem Kat , das Update hatte bei mir nix gebracht
Fehler tritt trotzdem auf . Bei mir leuchtet aber keine Lampe nur der Fehler wird sporadisch abgelegt .Glaube auch nicht das der Kat einen weg hat , Tüv / Asu hatte er letzten Monat ohne Probleme bekommen .
Daniel2908 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Daniel2908 für den nützlichen Beitrag:
Golf4-2.0 (19.02.2013)
Alt 22.02.2013, 18:54      Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Daniel2908
 
Registriert seit: 04.01.2013
Golf 4
Ort: Duisburg
DU
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 64
Abgegebene Danke: 5
Erhielt 7 Danke für 6 Beiträge

Standard

"update"

zum ersten mal ging bei mir heute auch die warnlampe an , sonst hatte er den fehler nur immer abgelegt ohne leuchte mit vag.com mal ausgelesen :
16804 catalyst system bank 1 efficiency below threshold p0420-35-00-- readniess 0000 0000 blablabla

zack fehler gelöscht lampe wieder aus .

war danach mal kurz bei vw beim serviceberater , der sachte mir das kommt
von viel kurzstrecke ich soll den wagen mal 50 km richtig frei heizen damit der kat mal richtig heiss wird .
Daniel2908 ist offline  

Mit Zitat antworten
Alt 26.02.2013, 11:14      Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von c0reX
 
Registriert seit: 08.02.2012
VW Golf 4 2.0
Ort: 735**
WN:S 37**
Verbrauch: 7,8
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 49
Abgegebene Danke: 23
Erhielt 9 Danke für 8 Beiträge

Standard

wie in ein paar post weiter oben erwähnt, letzten samstag beim gewesen.
neues software-update installiert (hier leider keine genauen daten wie bisheriger stand, jetziger stand..) und fehlerspeicher ausgelesen. im fehelrspeicher stand exakt die gleiche meldung wie vor meinem nach-kat-lambda-tausch.

[16804 - P0420 - 035 - Bank 1 - Katalysator, Wirkung zu gering]

hab mit dem meister drüber gesprochen, was denn noch gemacht werden kann, um den vermeidlichen kat-defekt zu beheben. er eminte, dass es dann wohl wirklich der kat sein wird. "schleichender defekt", da er ja noch nicht in sich zusammengebrochen sei (beim ranklopfen hört man kein geräusch von losen teilen)

werde dann wohl wirklich den kat machen müssen. -.-

Gruß
c0reX ist offline  

Mit Zitat antworten
Alt 26.02.2013, 14:05      Direktlink zum Beitrag - 48 Zum Anfang der Seite springen
...mit TÜV
 
Benutzerbild von shmerlin
 
Registriert seit: 23.12.2006
Golf VI GTD DSG
Ort: Kreis Esslingen
ES-** ****
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 2.307
Abgegebene Danke: 39
Erhielt 52 Danke für 35 Beiträge

shmerlin eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von c0reX Beitrag anzeigen
[...]

werde dann wohl wirklich den kat machen müssen. -.-
Ähm, hat er schon eine AU gemacht? Wenn der Kat was hätte sollte man das damit feststellen können.

Es scheint mir als hätte man bei VW keine Ahnung (und/oder keine Lust zur Fehlersuche) und fängt jetzt an lustig Teile hin und her zu wechseln, egal was es kostet und bringt.
Wer garantiert dir nachher, dass es wirklich der Kat ist? Tauscht VW bei nicht gelingen der Reparatur den Kat wieder zurück und erstattet die Kosten? Sicherlich nicht.

Ein KAT-Tausch wäre das aller aller aller Letzte was ich machen lassen würde, vorallem definitiv nicht bei VW! Das kostet dort locker an die 1000€, selbst bei den entsprechenden Internethändlern kostet der günstigste Kat ca. 500€!

Vorher würde ich alles andere ausprobieren, evtl. mal die komplette AGA auf Dichtigkeit prüfen, die Kabel zu den Sensoren einzeln prüfen und alle Stecker auseinander nehmen.

Alternativ einfach den Fehler ignorieren, meiner hat den TÜV ohne jegliche Beanstandung mit dem gleichen Fehler bestanden inkl. guter Abgaswerte.

Mfg shmerlin
shmerlin ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu shmerlin für den nützlichen Beitrag:
Golf4-2.0 (26.02.2013)
Alt 26.02.2013, 14:09      Direktlink zum Beitrag - 49 Zum Anfang der Seite springen
Жизнь слишком коротка,
 
Benutzerbild von 4 Golfer
 
Registriert seit: 14.12.2008
Golf 5 Limo/ Golf 4 Limo
Ort: Im Pott
** IE 73
Beiträge: 5.519
Abgegebene Danke: 89
Erhielt 208 Danke für 204 Beiträge

Standard

Zitat:
Zitat von Daniel2908 Beitrag anzeigen
"update"


war danach mal kurz bei vw beim serviceberater , der sachte mir das kommt
von viel kurzstrecke ich soll den wagen mal 50 km richtig frei heizen damit der kat mal richtig heiss wird .
Ich bin nicht nur kurzstrecke gefahren sondern viel Langstrecke und hatte den Fehler. Also kann es nicht unbedingt an Kurzstreckenfahrten liegen
4 Golfer ist offline  

Mit Zitat antworten
Alt 26.02.2013, 14:13      Direktlink zum Beitrag - 50 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.458
Abgegebene Danke: 2.091
Erhielt 3.490 Danke für 2.664 Beiträge

Standard

Mach mal langsam.. KAT mal eben erneuern ist wirklich A eine beschissene Arbeit und B nicht ganz billig..

Wie wärs als letzter Versuch noch mit einer neuen Vor-KAT-Lambdasonde ?

entweder: 06A906262BC,
oder: 1K0998262D

(rund 75€ neu von BOSCH)

Für nen neuen KAT bist gleich noch paar mehr Euros los und der Einbau ist soweit ich weiß relativ bescheiden, weil dazu die ganze Vorderachse runter muss.
So ne Lambdasonde ist dagegen in 10 min eingebaut..


EDIT: Richtig - wie oben bereits gerade geschrieben wurde: Abgasuntersuchung machen ist auch schonmal besser, als gleich den KAT wechseln.
Ich glaub wirklich nicht, dass ein KAT in dem nichts herumklappert und der gerade mal 90.000km gelaufen hat, defekt ist.

Geändert von didgeridoo (26.02.2013 um 14:15 Uhr)
didgeridoo ist offline  

Mit Zitat antworten
Alt 26.02.2013, 16:55      Direktlink zum Beitrag - 51 Zum Anfang der Seite springen
Kaltumformer
 
Benutzerbild von Golf4-2.0
 
Registriert seit: 10.05.2009
Golf 4 + Bora + Cabrio
Ort: Land Sachsen
38 cm
Verbrauch: Meinem Auto ist es egal, was der Sprit kostet! Es trinkt auch teuren.
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 3.513
Abgegebene Danke: 837
Erhielt 271 Danke für 234 Beiträge

Golf4-2.0 eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Mach mal langsam.. KAT mal eben erneuern ist wirklich A eine beschissene Arbeit und B nicht ganz billig..

Wie wärs als letzter Versuch noch mit einer neuen Vor-KAT-Lambdasonde ?

entweder: 06A906262BC,
oder: 1K0998262D

(rund 75€ neu von BOSCH)

Für nen neuen KAT bist gleich noch paar mehr Euros los und der Einbau ist soweit ich weiß relativ bescheiden, weil dazu die ganze Vorderachse runter muss.
So ne Lambdasonde ist dagegen in 10 min eingebaut..


EDIT: Richtig - wie oben bereits gerade geschrieben wurde: Abgasuntersuchung machen ist auch schonmal besser, als gleich den KAT wechseln.
Ich glaub wirklich nicht, dass ein KAT in dem nichts herumklappert und der gerade mal 90.000km gelaufen hat, defekt ist.
Ist die Nummer gleich der Nummer der NachKATsonde?
Golf4-2.0 ist offline  

Mit Zitat antworten
Alt 27.02.2013, 16:30      Direktlink zum Beitrag - 52 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.458
Abgegebene Danke: 2.091
Erhielt 3.490 Danke für 2.664 Beiträge

Standard

Zitat:
Zitat von Golf4-2.0 Beitrag anzeigen
Ist die Nummer gleich der Nummer der NachKATsonde?
didgeridoo ist offline  

Mit Zitat antworten
Alt 27.02.2013, 16:41      Direktlink zum Beitrag - 53 Zum Anfang der Seite springen
Kaltumformer
 
Benutzerbild von Golf4-2.0
 
Registriert seit: 10.05.2009
Golf 4 + Bora + Cabrio
Ort: Land Sachsen
38 cm
Verbrauch: Meinem Auto ist es egal, was der Sprit kostet! Es trinkt auch teuren.
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 3.513
Abgegebene Danke: 837
Erhielt 271 Danke für 234 Beiträge

Golf4-2.0 eine Nachricht über ICQ schicken
Standard

...sondern?
Golf4-2.0 ist offline  

Mit Zitat antworten
Alt 27.02.2013, 16:49      Direktlink zum Beitrag - 54 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.458
Abgegebene Danke: 2.091
Erhielt 3.490 Danke für 2.664 Beiträge

Standard

Beim Golf 4 2.0 AZJ passen folgende nach-KAT-Sonden:

Frontantrieb: 06A906262BG , 1K0998262R
Allrad: 06A906262BL , 1K0998262B
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Golf4-2.0 (27.02.2013)
Alt 27.02.2013, 17:04      Direktlink zum Beitrag - 55 Zum Anfang der Seite springen
Kaltumformer
 
Benutzerbild von Golf4-2.0
 
Registriert seit: 10.05.2009
Golf 4 + Bora + Cabrio
Ort: Land Sachsen
38 cm
Verbrauch: Meinem Auto ist es egal, was der Sprit kostet! Es trinkt auch teuren.
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 3.513
Abgegebene Danke: 837
Erhielt 271 Danke für 234 Beiträge

Golf4-2.0 eine Nachricht über ICQ schicken
Standard

Na dann kann ich einkaufen gehen...

AU war iO, also ist der KAT iO... meine Kontrollleuchte ist ein Dauerbrenner und die Abgase stinken übelst..., Fehler im MSG ist gleich dem Threattitel.
Golf4-2.0 ist offline  

Mit Zitat antworten
Alt 28.02.2013, 09:04      Direktlink zum Beitrag - 56 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.458
Abgegebene Danke: 2.091
Erhielt 3.490 Danke für 2.664 Beiträge

Standard

Na dann lass uns mal bitte direkt wissen, obs was gebracht hat mit der neuen VorKAT Sonde.
Der User c0reX wär dir sicher sehr dankbar
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
c0reX (01.03.2013)
Alt 28.02.2013, 09:17      Direktlink zum Beitrag - 57 Zum Anfang der Seite springen
Kaltumformer
 
Benutzerbild von Golf4-2.0
 
Registriert seit: 10.05.2009
Golf 4 + Bora + Cabrio
Ort: Land Sachsen
38 cm
Verbrauch: Meinem Auto ist es egal, was der Sprit kostet! Es trinkt auch teuren.
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 3.513
Abgegebene Danke: 837
Erhielt 271 Danke für 234 Beiträge

Golf4-2.0 eine Nachricht über ICQ schicken
Standard

Ich mach hier mal kurz Ordnung und berichtigt mich, wenn was falsch ist:



Motor: AZJ 2.0 mit 85kw / Fronttrieb

Zitat:
Zitat von Daniel2908 Beitrag anzeigen

Softwarelösung für Motorelektronik

Teilenummer alt : 06A906032FK
Sw-Version alt : 4094

Teilenummer neu: 06A906032FK
Sw-Version neu : 6622
Zitat:
Zitat von didgeridoo Beitrag anzeigen

Vor-KAT-Lambdasonde

entweder: 06A906262BC,
oder: 1K0998262D

(rund 75€ neu von BOSCH)
Zitat:
Zitat von didgeridoo Beitrag anzeigen

Nach-KAT-Sonden

entweder: 06A906262BG,
oder: 1K0998262R

(Allrad: 06A906262BL , 1K0998262B)
Zitate entsprechend angepasst.
Zitat:
Zitat von didgeridoo Beitrag anzeigen
Na dann lass uns mal bitte direkt wissen, obs was gebracht hat mit der neuen VorKAT Sonde.
Der User c0reX wär dir sicher sehr dankbar
...ob ich das im März noch mache, weis ich nicht. Nun ist erstmal das Cab dran mit Werkstatt/Umbau usw. Antwort kommt aber definitiv...
Golf4-2.0 ist offline  

Mit Zitat antworten
Alt 01.03.2013, 18:09      Direktlink zum Beitrag - 58 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von c0reX
 
Registriert seit: 08.02.2012
VW Golf 4 2.0
Ort: 735**
WN:S 37**
Verbrauch: 7,8
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 49
Abgegebene Danke: 23
Erhielt 9 Danke für 8 Beiträge

Standard

werde die vor-kat-sonde auch schnellstmöglich wechseln und euch anschließend berichten, obs was gebracht hat, oder besser WIE LANGE es was gebracht hat.
c0reX ist offline  

Mit Zitat antworten
Alt 27.03.2013, 08:29      Direktlink zum Beitrag - 59 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Daniel2908
 
Registriert seit: 04.01.2013
Golf 4
Ort: Duisburg
DU
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 64
Abgegebene Danke: 5
Erhielt 7 Danke für 6 Beiträge

Standard

So bei mir glaub ich den Fehler gefunden zuhaben , scheint sich wohl die Keramik zulösen . Wenn ich im Stand was Gas gebe Klapperts bzw Raschelt es .
Werd mir ma sonen Billigen Kat mit E Nummer für 169 € aus Ebay bestellen .
Daniel2908 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Daniel2908 für den nützlichen Beitrag:
c0reX (27.03.2013)
Alt 27.03.2013, 08:40      Direktlink zum Beitrag - 60 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.458
Abgegebene Danke: 2.091
Erhielt 3.490 Danke für 2.664 Beiträge

Standard

Zitat:
Zitat von Daniel2908 Beitrag anzeigen
Werd mir ma sonen Billigen Kat mit E Nummer für 169 € aus Ebay bestellen .
.. und anschließend bitte hier deine Erfahrungen teilen


didgeridoo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 01:09 Uhr.