Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 13.03.2012, 17:01
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FieryGolf
 
Registriert seit: 17.02.2008
Golf 4
Ort: Garbsen
Verbrauch: ~10.4
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 522
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Ebayname von FieryGolf: 112marv
Standard Umluftventil für Turbolader (N249) - Mechanischer Fehler 1.8T

Hi,
habe am Wochenende meinen Motor umgebaut. Sonntag lief er noch. Heute hatte er dann gar keine Leistung mehr. Fehlerspeicher sagt das, was auch schon im Betreff steht.

Das müsste ja das Teil 14 auf dem Bild sein.

Jetzt frag ich mich nur, wie man das mit der Stellglieddiagnose ansprechen kann. Da ist doch kein Kabel und nichts dran.

Ist es denn das Teil?
Angehängte Grafiken
Dateityp: jpg n249.jpg (53,2 KB, 105x aufgerufen)


FieryGolf ist offline  

Mit Zitat antworten
Alt 13.03.2012, 17:08      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.281
Abgegebene Danke: 97
Erhielt 1.844 Danke für 1.659 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Verfolge mal den Unterdruckschlauch vom Suv, dann kommst du an das Magnetventil!
1,8turbo ist offline  

Mit Zitat antworten

Werbung


Alt 13.03.2012, 17:09      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FieryGolf
 
Registriert seit: 17.02.2008
Golf 4
Ort: Garbsen
Verbrauch: ~10.4
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 522
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Ebayname von FieryGolf: 112marv
Standard

Ah ok. Ist aber das Ding, ja?
FieryGolf ist offline  

Mit Zitat antworten
Alt 13.03.2012, 17:12      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.281
Abgegebene Danke: 97
Erhielt 1.844 Danke für 1.659 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Ja. Prüf das SUV auch noch.
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
FieryGolf (13.03.2012)
Alt 13.03.2012, 17:12      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FieryGolf
 
Registriert seit: 17.02.2008
Golf 4
Ort: Garbsen
Verbrauch: ~10.4
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 522
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Ebayname von FieryGolf: 112marv
Standard

Wo finde ich das?
FieryGolf ist offline  

Mit Zitat antworten
Alt 13.03.2012, 17:18      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.281
Abgegebene Danke: 97
Erhielt 1.844 Danke für 1.659 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Teil Nr. 14 auf deinem Bild
1,8turbo ist offline  

Mit Zitat antworten
Alt 13.03.2012, 17:20      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FieryGolf
 
Registriert seit: 17.02.2008
Golf 4
Ort: Garbsen
Verbrauch: ~10.4
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 522
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Ebayname von FieryGolf: 112marv
Standard

Ja das mein ich ja auch von anfang an
FieryGolf ist offline  

Mit Zitat antworten
Alt 13.03.2012, 17:22      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.281
Abgegebene Danke: 97
Erhielt 1.844 Danke für 1.659 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Ja das ist aber nicht N249
1,8turbo ist offline  

Mit Zitat antworten
Alt 13.03.2012, 17:22      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FieryGolf
 
Registriert seit: 17.02.2008
Golf 4
Ort: Garbsen
Verbrauch: ~10.4
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 522
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Ebayname von FieryGolf: 112marv
Standard

Welches ist denn dann das N249?
FieryGolf ist offline  

Mit Zitat antworten
Alt 13.03.2012, 17:25      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.281
Abgegebene Danke: 97
Erhielt 1.844 Danke für 1.659 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Habe ich dir doch oben geschrieben, verfolge einfach den kleinen Unterdruckschlauch. Der müsste an den Halter vor der Ansaugbrücke gehen und da drunter ist das Magnetventil
1,8turbo ist offline  

Mit Zitat antworten
Alt 13.03.2012, 17:28      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FieryGolf
 
Registriert seit: 17.02.2008
Golf 4
Ort: Garbsen
Verbrauch: ~10.4
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 522
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Ebayname von FieryGolf: 112marv
Standard

Unter der Ansaugbrücke???

Da kommt man ja gar nicht ran. Oder?

Naja ich geh mal schauen.
FieryGolf ist offline  

Mit Zitat antworten
Alt 13.03.2012, 17:31      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.281
Abgegebene Danke: 97
Erhielt 1.844 Danke für 1.659 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Unter dem scharzenHalter/blech.
1,8turbo ist offline  

Mit Zitat antworten
Alt 13.03.2012, 17:37      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FieryGolf
 
Registriert seit: 17.02.2008
Golf 4
Ort: Garbsen
Verbrauch: ~10.4
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 522
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Ebayname von FieryGolf: 112marv
Standard

Teil 2 oder 3? Weißt du das ausm Kopf? Kann man schlecht verfolgen, da die Schläuche dann in nem Rohrpaket verschwinden und am Ventil erst wieder auftauchen.
Angehängte Grafiken
Dateityp: jpg magnetventil.jpg (84,9 KB, 66x aufgerufen)
FieryGolf ist offline  

Mit Zitat antworten
Alt 13.03.2012, 17:38      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.281
Abgegebene Danke: 97
Erhielt 1.844 Danke für 1.659 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Keine ahnung, takte es doch an über Stellgliedtest oder puste in den Schlauch der ans Suv geht
1,8turbo ist offline  

Mit Zitat antworten
Alt 13.03.2012, 17:40      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FieryGolf
 
Registriert seit: 17.02.2008
Golf 4
Ort: Garbsen
Verbrauch: ~10.4
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 522
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Ebayname von FieryGolf: 112marv
Standard

Beim Stellgliedtest sagts ja nichts. Na gut dann werd ich da mal genauer nachschauen. Danke erstmal.
FieryGolf ist offline  

Mit Zitat antworten
Alt 13.03.2012, 18:06      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FieryGolf
 
Registriert seit: 17.02.2008
Golf 4
Ort: Garbsen
Verbrauch: ~10.4
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 522
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Ebayname von FieryGolf: 112marv
Standard

Der kleine Schlauch am SUV war ab.
FieryGolf ist offline  

Mit Zitat antworten
Alt 13.03.2012, 18:23      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Ultraviolet
Gast
 
Beiträge: n/a

Standard

lol hast aber gut umgebaut...top
 

Mit Zitat antworten
Alt 13.03.2012, 19:35      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FieryGolf
 
Registriert seit: 17.02.2008
Golf 4
Ort: Garbsen
Verbrauch: ~10.4
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 522
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Ebayname von FieryGolf: 112marv
Standard

Da hab ich gar nichts umgebaut. Das hab ich alles zusammengebaut bekommen.
FieryGolf ist offline  

Mit Zitat antworten
Alt 14.03.2012, 06:32      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Stätic is my Stätus
 
Benutzerbild von Pitty
 
Registriert seit: 04.01.2008
Golf 4 Rabbit 1.8T Vari ★ Octavia II VRS 2.0TSI Vari
Ort: Offebach oam Maaa
CALIFORNIA DOG WAG
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 15.135
Abgegebene Danke: 424
Erhielt 826 Danke für 520 Beiträge

Standard

Nebenbei - "mechanischer Fehler N249" is eig. immer das SUV selbst und nich das eigentliche Magnetventil...
Pitty ist offline  

Mit Zitat antworten
Alt 08.06.2019, 21:39      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.03.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Moin moin!

Ich habe ein Problem. Ich habe gestern ein neues N249 in meinen 1,8t AUM eingebaut.
Erst lief auch alles super (20 km ) aber dann ging die Motorleuchte an.
Er dachte ich, es wäre ein Schlauch abgerutscht.
Das ist aber nicht der Fall.
Die Schläuche sitzen auf jeden Fall richtig drauf.
Bin etwas überfragt!

Nette Grüße


OskarPEntenweich ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Finiss Motortuning 19 13.01.2014 17:17
sKy Werkstatt 0 22.08.2011 10:22
Alex 1.6 Jetzt nehme ich es selbst in die Hand 12 24.07.2009 23:21
expertjoe Jetzt nehme ich es selbst in die Hand 1 09.12.2008 18:29
x-wing Teilenummern 5 18.06.2008 14:47


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:58 Uhr.