Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 10.01.2022, 00:23      Direktlink zum Beitrag - 101 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 16.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 472
Themenstarter Themenstarter
Abgegebene Danke: 38
Erhielt 90 Danke für 68 Beiträge

Standard

Um den Thread hier auch beenden zu können, kann ich endlich positives berichten.

War das Wochenende bei .:R16 und seinen Freunden und haben zusammen die aLWR erfolgreich verbaut und eingestellt.

Nach dem Einbau jedoch der erste Schock, Steuergerät links meldet: Sensor vorne; Signal zu groß.
Fehler war jedoch nach dem Betrachten der Messwertblöcke schnell klar und ausfindig gemacht - Sensor war in der falschen Richtung am Halter eingebaut.
Kurz in die richtige Position gebracht und schon war der Fehler weg und die Scheinwerfer haben geregelt.

Das Komplettset von Kufatec ist sehr gut und zu empfehlen, wenn man das nötige Kleingeld dafür ausgeben mag.
Dann der Anleitung, tatkräftiger Unterstützung und einer Hebebühne ist die aLWR tatsächlich innerhalb von weniger als 6h eingebaut und eingestellt.
War echt sehr überrascht und erfreut über das Ergebnis.

Steuergeräte richtig codiert, Grundeinstellung gemacht und Scheinwerfer eingestellt.

Scheinwerfer regeln nun richtig und eine gute Sicht auf der Straße ebenfalls gewährleistet - legal sind die Xenons jetzt ebenfalls


Danke an ALLE die mich beim Thema Xenon nachrüsten unterstützt, informiert und begleitet haben!!


victor ist offline  

Mit Zitat antworten
Alt 10.01.2022, 23:35      Direktlink zum Beitrag - 102 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 16.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 472
Themenstarter Themenstarter
Abgegebene Danke: 38
Erhielt 90 Danke für 68 Beiträge

Standard Einige Bilder :)





victor ist offline  

Mit Zitat antworten
Alt 11.01.2022, 07:01      Direktlink zum Beitrag - 103 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von max59
 
Registriert seit: 08.01.2009
Golf IV
Verbrauch: Viel zuviel
Beiträge: 1.888
Abgegebene Danke: 206
Erhielt 98 Danke für 83 Beiträge

Standard

Das Hitzeblech am Sensor der HA hast vergessen oder war nicht mehr lieferbar ?
max59 ist offline  

Mit Zitat antworten

Werbung


Alt 11.01.2022, 08:49      Direktlink zum Beitrag - 104 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.999
Abgegebene Danke: 107
Erhielt 5.194 Danke für 3.518 Beiträge

Standard

Zitat:
Zitat von max59 Beitrag anzeigen
Das Hitzeblech am Sensor der HA hast vergessen oder war nicht mehr lieferbar ?
Nicht mehr lieferbar...
VW-Mech ist offline  

Mit Zitat antworten
Alt 11.01.2022, 12:04      Direktlink zum Beitrag - 105 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FS03
 
Registriert seit: 27.12.2010
Golf IV 4motion Highline
Ort: Königswinter
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 515
Abgegebene Danke: 64
Erhielt 23 Danke für 23 Beiträge

Standard

Das freut mich Glückwunsch zum erfolgreichen Umbau! Jemanden dabei zu haben ist immer von Vorteil.
FS03 ist offline  

Mit Zitat antworten
Alt 11.01.2022, 13:50      Direktlink zum Beitrag - 106 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 16.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 472
Themenstarter Themenstarter
Abgegebene Danke: 38
Erhielt 90 Danke für 68 Beiträge

Standard

Zitat:
Zitat von max59 Beitrag anzeigen
Das Hitzeblech am Sensor der HA hast vergessen oder war nicht mehr lieferbar ?
Ja, leider nicht dabei gewesen.
Weiß nicht, ob’s nicht auch so geht, aber falls wer noch was übrig hat oder ne Teilenummer da hat, würde ich mich freuen.
victor ist offline  

Mit Zitat antworten
Alt 11.01.2022, 19:13      Direktlink zum Beitrag - 107 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von max59
 
Registriert seit: 08.01.2009
Golf IV
Verbrauch: Viel zuviel
Beiträge: 1.888
Abgegebene Danke: 206
Erhielt 98 Danke für 83 Beiträge

Standard

Zitat:
Zitat von victor Beitrag anzeigen
Weiß nicht, ob’s nicht auch so geht, aber falls wer noch was übrig hat oder ne Teilenummer da hat, würde ich mich freuen.
1J0 941 275 B
max59 ist offline  

Mit Zitat antworten
Alt 11.01.2022, 23:43      Direktlink zum Beitrag - 108 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.999
Abgegebene Danke: 107
Erhielt 5.194 Danke für 3.518 Beiträge

Standard

Zitat:
Zitat von max59 Beitrag anzeigen
1J0 941 275 B
Entfallen ohne Ersatz 01.08.2018

Unsere Autos werden alt
VW-Mech ist offline  

Mit Zitat antworten
Alt 12.01.2022, 00:11      Direktlink zum Beitrag - 109 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 16.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 472
Themenstarter Themenstarter
Abgegebene Danke: 38
Erhielt 90 Danke für 68 Beiträge

Standard

Ja, danke auf jeden Fall.

Muss ich mal schauen ob ich das noch irgendwo bekomme oder vom Schlachter...

Hoffe mal, dass man erstmal ohne fahren kann, ohne den Sensor kaputt zu machen.


victor ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Papa_Schlumpf User helfen User 3 22.03.2011 09:27
Palo Elektronik, Tacho, Alarmanlagen & ZV 7 27.05.2010 23:05
chefkoch Jetzt nehme ich es selbst in die Hand 14 02.01.2009 20:49


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:49 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben