Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 13.04.2012, 08:03
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.03.2012
GOLF 4 Highline 1.6
Ort: Hannover
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 37
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Frage MFD 1 ohne Funktion =(

Mooiiiiin Leutz,



also bin langsam echt am verzweifeln, erst der VW Adapter auf 3,5mm Klinke

ohne Funktion und jetzt ein Adapter mit Prozessor mit null Reaktion!

Was mache ich falsch!=? Bitte um Rat!


Mit freundlichem Gruß

IcedOut

http://www.ebay.de/itm/iPod-iPhone-I...32146997504265


IcedOut ist offline  

Mit Zitat antworten
Alt 13.04.2012, 08:07      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 20.12.2010
Ort: Bayern
Beiträge: 1.448
Abgegebene Danke: 63
Erhielt 171 Danke für 143 Beiträge

Marco93 eine Nachricht über ICQ schicken Marco93 eine Nachricht über Skype™ schicken
Standard

Hi,

was genau funktioniert nicht? Keine Musik? Kein Ton? Garnix?
In dem Link seh ich leider nix

2x auf CD Gedrückt (Wechsleransteuerung)?
Marco93 ist offline  

Mit Zitat antworten
Alt 13.04.2012, 08:48      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.03.2012
GOLF 4 Highline 1.6
Ort: Hannover
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 37
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Hey,

problem is das garnix geht mit IPod kein Ton null Funktion!

Ich kann ja nichtmal die CD option anwählen weil es nicht farbig hinterlegt ist. =(

Link geht bei mir ;-)


Mit freundlichem Gruß

IcedOut
IcedOut ist offline  

Mit Zitat antworten
Alt 13.04.2012, 08:56      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Pascal2311
 
Registriert seit: 21.08.2007
Audi S5 V8 Coupe
4.2 CAUA 260KW/354PS
Verbrauch: 10 -15l SP
Beiträge: 4.489
Abgegebene Danke: 120
Erhielt 251 Danke für 185 Beiträge

Standard

Läuft das nicht über die AUX Funktion?

Welche Version hat das MFD?
Pascal2311 ist offline  

Mit Zitat antworten

Werbung


Alt 13.04.2012, 09:20      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.03.2012
GOLF 4 Highline 1.6
Ort: Hannover
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 37
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Ich meine zu wissen das es die C version war ;-)



Mit freundlichem Gruß

IcedOut
IcedOut ist offline  

Mit Zitat antworten
Alt 13.04.2012, 09:56      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Pascal2311
 
Registriert seit: 21.08.2007
Audi S5 V8 Coupe
4.2 CAUA 260KW/354PS
Verbrauch: 10 -15l SP
Beiträge: 4.489
Abgegebene Danke: 120
Erhielt 251 Danke für 185 Beiträge

Standard

Zitat:
Zitat von IcedOut Beitrag anzeigen
Ich meine zu wissen das es die C version war ;-)



Mit freundlichem Gruß

IcedOut

Ja die Version C hat ja noch keine Aux Funktion.
Sollte das Interface über Aux laufen wird es daran liegen.

Du kannst aus Deinem C Navi aber ein D Navi machen.
Musste mal googeln.
MFD Update C auf D

Ist wohl nicht ganz ungefährlich
Gibt Leute die haben Ihr Navi damit zerschossen.
Pascal2311 ist offline  

Mit Zitat antworten
Alt 13.04.2012, 10:04      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.03.2012
GOLF 4 Highline 1.6
Ort: Hannover
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 37
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Das neue Interface läuft über den CD-Ausgang!



Mit freundlichem Gruß

IcedOut
IcedOut ist offline  

Mit Zitat antworten
Alt 13.04.2012, 10:09      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Pascal2311
 
Registriert seit: 21.08.2007
Audi S5 V8 Coupe
4.2 CAUA 260KW/354PS
Verbrauch: 10 -15l SP
Beiträge: 4.489
Abgegebene Danke: 120
Erhielt 251 Danke für 185 Beiträge

Standard

Dann kann ich leider nicht helfen.
Pascal2311 ist offline  

Mit Zitat antworten
Alt 13.04.2012, 10:27      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.03.2012
GOLF 4 Highline 1.6
Ort: Hannover
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 37
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von Pascal2311 Beitrag anzeigen
Ja die Version C hat ja noch keine Aux Funktion.
Sollte das Interface über Aux laufen wird es daran liegen.

Du kannst aus Deinem C Navi aber ein D Navi machen.
Musste mal googeln.
MFD Update C auf D

Ist wohl nicht ganz ungefährlich
Gibt Leute die haben Ihr Navi damit zerschossen.


Aber ich glaube damit hast du mir weitergeholfen, ich denke
mit dem Update sollte es dann gehen weil dann sollte ja auch
AUX im Menü endlich auftauchen. Denn so steht ja nur
TV/Video - CD


Mit freundlichem Gruß

IcedOut
IcedOut ist offline  

Mit Zitat antworten
Alt 13.04.2012, 10:30      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.03.2012
GOLF 4 Highline 1.6
Ort: Hannover
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 37
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Ich glaube ich habe das Ziel erreicht mit diesem Link hier ;-)

Danke dir Pascal 2311


- Software Update für VW RNS MFD (OS) - endlich verfügbar! Jet - Auto Navigation Forum


Mit freundlichem Gruß

IcedOut
IcedOut ist offline  

Mit Zitat antworten
Alt 13.04.2012, 10:50      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Pampersrocker89
 
Registriert seit: 16.11.2010
Golf IV Variant
Ort: Sigmaringen
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 2.378
Abgegebene Danke: 17
Erhielt 174 Danke für 116 Beiträge

Standard

Wenns zerschossen hab ich was für dich
Pampersrocker89 ist offline  

Mit Zitat antworten
Alt 13.04.2012, 10:55      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.03.2012
GOLF 4 Highline 1.6
Ort: Hannover
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 37
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Mhh.... Tolle Wurst =(


Der Link zur Software zum Download geht nicht mehr, wo bekomme ich es
sonst noch her!?


Mit freundlichem Gruß

IcedOut


IcedOut ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
B4db0y Jetzt nehme ich es selbst in die Hand 12 28.02.2014 08:59
Donmopsus Interieur 13 31.08.2011 20:11
ralle86c Golf4 4 26.04.2010 13:49
eibling Werkstatt 2 07.04.2010 12:51
kwoth84 Car Hifi, Telefon & Multimedia 1 22.08.2009 01:05


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:17 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben