Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 22.12.2012, 13:37
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
dasar9294
Neuer Benutzer
 
Registriert seit: 21.12.2012
Golf iv 1.4 16v
Ort: Marienheide
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 22
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Golf iv Fehlzündungen läuft aber nicht

Hallo zusammen,
Habe seit einigen tagen das Problem dass der golf 1.4 16v nichtmehr anspringen will.
Er hat nur fehlzündungen beim startversuch was ich mir aber nicht erklären kann da alle ot punkte stimmen Die 2 nockenwellen sind fluchtend arretiert
und di kurbelwelle auf dem 4V Was kann es noch sein


dasar9294 ist offline  

Mit Zitat antworten

Werbung


Alt 22.12.2012, 13:40      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.406
Abgegebene Danke: 101
Erhielt 1.907 Danke für 1.701 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Fehlerspeicher mal ausgelesen? Zündfunke is aber i.O?
1,8turbo ist offline  

Mit Zitat antworten
Alt 22.12.2012, 13:44      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
dasar9294
Neuer Benutzer
 
Registriert seit: 21.12.2012
Golf iv 1.4 16v
Ort: Marienheide
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zündfunke ist an allen kerzen da
Auto hat am abend vorher gelaufen und auch mit eigener kraft in der garage geparkt
Am tag danach habe ich den Zahniemen gewechselt mit beachten der ot punkte
und er ist nur am drehen kommt aber nicht
Bei ungefähr jedem 2-3 startversuch gibts nen knall aus der dk
(Luftfilterkasten ist noch ab)
dasar9294 ist offline  

Mit Zitat antworten
Alt 22.12.2012, 14:01      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.406
Abgegebene Danke: 101
Erhielt 1.907 Danke für 1.701 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Hast du die Nws auch abgesteckt?
1,8turbo ist offline  

Mit Zitat antworten
Alt 22.12.2012, 14:12      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
dasar9294
Neuer Benutzer
 
Registriert seit: 21.12.2012
Golf iv 1.4 16v
Ort: Marienheide
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Was heißt Nws ?
Nockenwellensensor?
Hättest du ein bild wo das seien sollte da ich mit der elektronik nicht so vertraut bin
weil ich bin der meinun nichts abgezogen zu haben
Aber danke schonmal
dasar9294 ist offline  

Mit Zitat antworten
Alt 22.12.2012, 14:48      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
newschoolone
Gast
 
Beiträge: n/a

Standard

Zitat:
Zitat von dasar9294 Beitrag anzeigen
Was heißt Nws ?
Nockenwellensensor?
Hättest du ein bild wo das seien sollte da ich mit der elektronik nicht so vertraut bin
weil ich bin der meinun nichts abgezogen zu haben
Aber danke schonmal
Jop Nockenwellensensor, ist oben am ventildeckel ich meine auf der linken seite.
 

Mit Zitat antworten
Alt 22.12.2012, 14:56      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
dasar9294
Neuer Benutzer
 
Registriert seit: 21.12.2012
Golf iv 1.4 16v
Ort: Marienheide
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hatte ich grade ab
mal gereinigt und wieder dran
Muss ich den tauschen oder sehe ich so ob der kaputt ist?
dasar9294 ist offline  

Mit Zitat antworten
Alt 22.12.2012, 16:24      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.229
Abgegebene Danke: 913
Erhielt 482 Danke für 383 Beiträge

Standard

Warum macht Du ein zweites Thema auf, wenn Du die gleichen Fragen hier " Golf iv 1.4 16v Läuft nicht (nach zahnriemenwechsel)Wichtig!!!" beantwortet bekommst?
War wohl ein Versehen oder?
Schlupf ist offline  

Mit Zitat antworten
Alt 22.12.2012, 16:31      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.478
Abgegebene Danke: 109
Erhielt 5.506 Danke für 3.715 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Hast du die Nws auch abgesteckt?
Zitat:
Zitat von dasar9294 Beitrag anzeigen
Was heißt Nws ?
Nockenwellensensor?

(...)
Zitat:
Zitat von newschoolone Beitrag anzeigen
Jop Nockenwellensensor, ist oben am ventildeckel ich meine auf der linken seite.


@newschoolone,...

Ingo sein NWs hieß NW = Nockenwellen und ein "S" für Plural weil DOHC ...

Hätte er den Sensor gemeint, hätte er nicht DIE geschrieben


Denke es ging darum ob die Wellen arreiteirt waren...


Is aber eh alles Doppelpost hier.
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
1,8turbo (22.12.2012)
Alt 22.12.2012, 17:26      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
newschoolone
Gast
 
Beiträge: n/a

Standard

Achso, jetzt checke ich das. Lolski, jetzt ergibt es auch für mich auch einen sinn. :banghead:
 

Mit Zitat antworten
Alt 22.12.2012, 22:21      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.406
Abgegebene Danke: 101
Erhielt 1.907 Danke für 1.701 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Genau Anspringen würde er auch ohne oder mit defektem NW Sensor. Ich schätze mal da passt die Steuerzeit nicht
1,8turbo ist offline  

Mit Zitat antworten
Alt 22.12.2012, 22:31      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
dasar9294
Neuer Benutzer
 
Registriert seit: 21.12.2012
Golf iv 1.4 16v
Ort: Marienheide
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ok zu den Steuerzeiten.

Beide nockenwellen fluchten und sind arretiert also passt der kleine riemen schonal zu 100%

Kurbelwelle seht mit den abgeschrägten zahn auf 4V
Und wenn ich mich recht erinnere sollte er laufen

Falls Ihr noch einen Tipp habt wäre ich dankbar
dasar9294 ist offline  

Mit Zitat antworten
Alt 22.12.2012, 22:33      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.406
Abgegebene Danke: 101
Erhielt 1.907 Danke für 1.701 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Was habt ihr denn sonst noch so gemacht an der Mühle? Also abgeschraubt oder ersetzt
1,8turbo ist offline  

Mit Zitat antworten
Alt 22.12.2012, 22:36      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
dasar9294
Neuer Benutzer
 
Registriert seit: 21.12.2012
Golf iv 1.4 16v
Ort: Marienheide
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zahnriemen wurde komplett mit wapu getauscht da diese kaputt war und der Riemenauch nichtmehr der Beste

In der normalen prozedur motorhalter ab motor stabilisiert
Auf ot gestellt Arretiert riemen runter kleinteile ab neuteile dran neuer riemen drauf gespannt ot 2 mal geprüft und versucht zu starten.
Dabei kahm herraus dass er nichtmehr will
und ich kanns mir leider nicht erklären warum
dasar9294 ist offline  

Mit Zitat antworten
Alt 22.12.2012, 22:46      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.406
Abgegebene Danke: 101
Erhielt 1.907 Danke für 1.701 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Also nichts anderes gemacht? Kein Zündkabel oder so abgemacht?
1,8turbo ist offline  

Mit Zitat antworten
Alt 22.12.2012, 22:49      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.478
Abgegebene Danke: 109
Erhielt 5.506 Danke für 3.715 Beiträge

Standard

Wenn die Steuerzeiten passen,... alle Stecker drauf sind,... und Sprit drin ist -> MUSS er laufen!
Es kann nicht sein,... nur den Riemen ab zu nehmen und ieder drauf zu legen und die Karre streikt!

Möglichkeit FS abzufragen ?!

Kannste ein Video machen vom "nicht anspringen" ... vielleicht hilft uns das weiter...

Ggf. mal Signale von Nockenwellengeber und Kurbelwellengeber prüfen ,...
VW-Mech ist offline  

Mit Zitat antworten
Alt 22.12.2012, 23:01      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.406
Abgegebene Danke: 101
Erhielt 1.907 Danke für 1.701 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Ein Video wär nicht schlecht. Mach mal dann auch die obere Verkleidung ab, dreh den auf ot und mach nen foto von den bohrungen
1,8turbo ist offline  

Mit Zitat antworten
Alt 22.12.2012, 23:19      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Le-Freak
 
Registriert seit: 10.03.2011
Golf IV 2.0 AQY / Leon 1M 1.8T APP
Ort: Bad Oeynhausen
Verbrauch: 9-10
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 535
Abgegebene Danke: 18
Erhielt 16 Danke für 14 Beiträge

Le-Freak eine Nachricht über ICQ schicken Ebayname von Le-Freak: Le-Freak
Standard

vieleicht hilft das ja

Geändert von 1,8turbo (22.12.2012 um 23:31 Uhr) Grund: Bild wegen Copyright gelöscht
Le-Freak ist offline  

Mit Zitat antworten
Alt 23.12.2012, 10:30      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
dasar9294
Neuer Benutzer
 
Registriert seit: 21.12.2012
Golf iv 1.4 16v
Ort: Marienheide
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Mache gleich mal ein video
dasar9294 ist offline  

Mit Zitat antworten
Alt 23.12.2012, 11:05      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
dasar9294
Neuer Benutzer
 
Registriert seit: 21.12.2012
Golf iv 1.4 16v
Ort: Marienheide
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hier die bilder video konnt ich grad nicht machen
Angehängte Grafiken
Dateityp: jpg SDC11863.jpg (90,6 KB, 34x aufgerufen)
Dateityp: jpg SDC11864.jpg (90,8 KB, 34x aufgerufen)
Dateityp: jpg SDC11866.jpg (87,7 KB, 34x aufgerufen)



Geändert von dasar9294 (23.12.2012 um 11:08 Uhr)
dasar9294 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
tiktak Golf4 18 13.08.2012 18:01
Menne Werkstatt 9 07.09.2011 21:58
GolfV5 Werkstatt 32 22.10.2010 14:03
Pertinax Golf4 10 29.06.2007 18:46
Golf 4 Werkstatt 3 18.08.2006 22:38


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:10 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben