Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 04.05.2021, 15:54      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.06.2018
VW Golf 4
Ort: Olpe
Verbrauch: 8,5l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Ach so, das Lenkrad hupft nicht das Rad.

Bremsscheiben kannst du mit der Magnet messuhr (billigstes Teil aus Amazon reicht für den Zweck) eigentlich super überprüfen.

Hinterachse würde ich nicht komplett ausschließen, nur weil es vorne wackelt.

Entweder Räder von vorne nach hinten tauschen oder mal für ne Probefahrt hinten die Winter Räder montieren und testen

Ansonsten kann es ja fast alles an der Vorderachse sein, Bremsscheibe ist ein heisser kandidat ...
Die bremsscheiben sind auch mit der Positionierungsschraube fest ?

Felgen von vorne nach hinten gewechselt hab ich schon hat nichts gebracht. Bei den Winterrädern ist es um einiges weniger zu spüren.
Auf der linken Seite ist die Bremsscheibe nicht fest, da der Vorbesitzer die Schraube abgerissen hat. Sollte sich aber normalerweise ja auch mit zentrieren und ich hatte letztes Jahr mit 19 Zoll Rädern auch kein gewackel


TS97 ist offline  

Mit Zitat antworten
Alt 04.05.2021, 22:23      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.133
Abgegebene Danke: 1.083
Erhielt 389 Danke für 351 Beiträge

Standard

Dann mach doch mal die Schraube neu.
Oberflächen vorher ordentlich säubern.
Ich weiss du hast ja geschrieben mit/ohne Distanzen hast du schon probiert aber meine Erfahrung ist dass sich jeder kleinste Quatsch kann sich da aufschaukeln.

Natürlich ist die Scheibe mit den 4/5 Radschrauben auch fest, keine Frage....
ratbaron ist offline  

Mit Zitat antworten
Alt 05.05.2021, 05:58      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.06.2018
VW Golf 4
Ort: Olpe
Verbrauch: 8,5l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Dann mach doch mal die Schraube neu.
Oberflächen vorher ordentlich säubern.
Ich weiss du hast ja geschrieben mit/ohne Distanzen hast du schon probiert aber meine Erfahrung ist dass sich jeder kleinste Quatsch kann sich da aufschaukeln.

Natürlich ist die Scheibe mit den 4/5 Radschrauben auch fest, keine Frage....
Müsste ich die Schraube mal Rausbohren und neues Gewindeschneiden. Spurplatten hab ich jetzt auch vorne weggelassen, aber jetzt ist die Felge nur noch 5mm vom Fahrwerk entfernt, aber sollte so gehen.
TS97 ist offline  

Mit Zitat antworten
Alt 12.05.2021, 20:02      Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.06.2018
VW Golf 4
Ort: Olpe
Verbrauch: 8,5l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

So habe jetzt Vorne Bremsscheiben und Beläge gewechselt. Hat nicht wirklich viel gebracht, habe alle Oberflächen ordentlich sauber gemacht.
Liegt alles plan an, die Schraube zum halten der Bremsscheibe hab ich auch rausbekommen und die hält jetzt auch wieder.
TS97 ist offline  

Mit Zitat antworten
Alt 13.05.2021, 07:43      Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.785
Abgegebene Danke: 634
Erhielt 920 Danke für 795 Beiträge

Standard

Jo, war ja auch logisch....
cabrio79 ist offline  

Mit Zitat antworten
Alt 13.05.2021, 11:17      Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.06.2017
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 220
Abgegebene Danke: 34
Erhielt 45 Danke für 35 Beiträge

Standard

Das war von Vorhinein schon klar das die Bremsen nicht Schuld an deinen Vibrationen sein können.
Wenn es die Bremsen wären, dann hättest du das Vibrieren nur dann wenn du Bremst, du hast es ja ständig. Und auch die kleine Schraube die die Scheiben festhält kann es nicht sein, denn manche Audi Modelle haben gar keine Schraube.
Ich gehe immer noch davon aus das sich irgendwo bei deinem Umbau aufs Gewindefahrwerk ein Fehler eingeschlichen hat, den du beim 2. mal auch wieder unwissentlich gemacht hast.
Murkser007 ist gerade online  

Mit Zitat antworten
Alt 13.05.2021, 13:15      Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.785
Abgegebene Danke: 634
Erhielt 920 Danke für 795 Beiträge

Standard

@ Threadersteller

Du hattest bereits eine nichpassende Radmittenzentrierung ausgemacht.

Genau das verursacht die von dir beschriebenen Vibrationen...



Weshalb du auch immer jetzt die Bremsscheiben getauscht hast, ist mir schleierhaft.

Es sei denn, die waren fertig.
cabrio79 ist offline  

Mit Zitat antworten
Alt 14.05.2021, 23:07      Direktlink zum Beitrag - 48 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.06.2018
VW Golf 4
Ort: Olpe
Verbrauch: 8,5l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von cabrio79 Beitrag anzeigen
@ Threadersteller

Du hattest bereits eine nichpassende Radmittenzentrierung ausgemacht.

Genau das verursacht die von dir beschriebenen Vibrationen...



Weshalb du auch immer jetzt die Bremsscheiben getauscht hast, ist mir schleierhaft.

Es sei denn, die waren fertig.
Ja hab jetzt auf die Jubi Bremse umgebaut, hatte ich sowieso schon länger vor. Aber an er Zentrierung kann es nicht liegen, Weil seitdem das Rad gut zentriert ist, die Vibrationen bzw das Wackeln nicht immer gleich sind.
TS97 ist offline  

Mit Zitat antworten
Alt 14.05.2021, 23:09      Direktlink zum Beitrag - 49 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.06.2018
VW Golf 4
Ort: Olpe
Verbrauch: 8,5l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Murkser007 Beitrag anzeigen
Das war von Vorhinein schon klar das die Bremsen nicht Schuld an deinen Vibrationen sein können.
Wenn es die Bremsen wären, dann hättest du das Vibrieren nur dann wenn du Bremst, du hast es ja ständig. Und auch die kleine Schraube die die Scheiben festhält kann es nicht sein, denn manche Audi Modelle haben gar keine Schraube.
Ich gehe immer noch davon aus das sich irgendwo bei deinem Umbau aufs Gewindefahrwerk ein Fehler eingeschlichen hat, den du beim 2. mal auch wieder unwissentlich gemacht hast.
Hast du irgendeine Idee was ich falsch gemacht haben könnte damit es zu solchen Vibrationen kommt. Ich hab ja nur das Federbein komplett getauscht gegen das vom Gewindefahrwerk, es ist alles passend angezogen und sitzt auch richtig.
TS97 ist offline  

Mit Zitat antworten
Alt Gestern, 06:50      Direktlink zum Beitrag - 50 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.785
Abgegebene Danke: 634
Erhielt 920 Danke für 795 Beiträge

Standard

Zitat:
Zitat von TS97 Beitrag anzeigen
Ja hab jetzt auf die Jubi Bremse umgebaut, hatte ich sowieso schon länger vor. Aber an er Zentrierung kann es nicht liegen, Weil seitdem das Rad gut zentriert ist, die Vibrationen bzw das Wackeln nicht immer gleich sind.

Wie genau hast du deine Felge jetzt exakt zentriert ?

Geändert von cabrio79 (Gestern um 06:53 Uhr)
cabrio79 ist offline  

Mit Zitat antworten
Alt Gestern, 08:45      Direktlink zum Beitrag - 51 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.06.2017
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 220
Abgegebene Danke: 34
Erhielt 45 Danke für 35 Beiträge

Standard

Das kann ich dir leider nicht sagen, weil ich dir ja nicht zugesehen habe beim Arbeiten.
Denn wie du geschrieben hast, bevor du das Fahrwerk umgebaut hast war nichts, und DANACH ist dein Problem aufgetreten. Also würd ich da ansetzen. Oder es liegt an den Federbeinen selbst, das die das irgendwie erzeugen, oder was weis ich wie...
Bau das original nochmal ein und schau ob den Problem dann verschwindet.
Murkser007 ist gerade online  

Mit Zitat antworten

Werbung


Alt Gestern, 10:17      Direktlink zum Beitrag - 52 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.06.2018
VW Golf 4
Ort: Olpe
Verbrauch: 8,5l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von cabrio79 Beitrag anzeigen
Wie genau hast du deine Felge jetzt exakt zentriert ?
Langsam und vorsichtig mit Gefühl angezogen, es macht aber keinen wirklichen Unterschied, ich denke nicht das es an der Zentrierung liegt
TS97 ist offline  

Mit Zitat antworten
Alt Gestern, 10:18      Direktlink zum Beitrag - 53 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.06.2018
VW Golf 4
Ort: Olpe
Verbrauch: 8,5l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Murkser007 Beitrag anzeigen
Das kann ich dir leider nicht sagen, weil ich dir ja nicht zugesehen habe beim Arbeiten.
Denn wie du geschrieben hast, bevor du das Fahrwerk umgebaut hast war nichts, und DANACH ist dein Problem aufgetreten. Also würd ich da ansetzen. Oder es liegt an den Federbeinen selbst, das die das irgendwie erzeugen, oder was weis ich wie...
Bau das original nochmal ein und schau ob den Problem dann verschwindet.
Original ist schon im Schrott, weil es komplett kaputt war.
TS97 ist offline  

Mit Zitat antworten
Alt Gestern, 10:22      Direktlink zum Beitrag - 54 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.133
Abgegebene Danke: 1.083
Erhielt 389 Danke für 351 Beiträge

Standard

Zitat:
Zitat von TS97 Beitrag anzeigen
Langsam und vorsichtig mit Gefühl angezogen, es macht aber keinen wirklichen Unterschied, ich denke nicht das es an der Zentrierung liegt
Hast du die zuvor genannte „Bauern“ Methode schon probiert die Nabe so abzukleben dass die Felge richtig zentriert ist ?

Das spielt die größte Rolle, bremsscheibe und Rad selbst sind die größten Gewichte hier

Natürlich überträgt ein straffes Fahrwerk jegliche Vibrationen mehr ....


ratbaron ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
SI EA Jetzt nehme ich es selbst in die Hand 23 02.01.2011 23:18
Redface Werkstatt 35 02.05.2010 17:47
Mietzekatze Werkstatt 4 04.04.2010 15:03
oliver1 Jetzt nehme ich es selbst in die Hand 13 15.01.2010 15:42
Nev Werkstatt 10 19.08.2007 23:41


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:13 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben