Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren

Antwort

 

Themen-Optionen Thema bewerten Ansicht
Alt 15.01.2022, 16:14      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 66
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Hat nichts oder nur sehr wenig gebracht. Hört sich leider immer noch so grässlich an. Ich bin auch mittlerweile überfragt, woran das liegen könnte und auch nicht mehr wirklich sicher, ob Schweißen der Rohre an das Y-Stück das beheben könnte.


MXCustom ist offline  

Mit Zitat antworten
Alt 15.01.2022, 17:05      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.695
Abgegebene Danke: 1.316
Erhielt 543 Danke für 485 Beiträge

Standard

Scheppert es denn auch wenn du alles ab der ersten Verschraubung nach dem Y Stück weg machst ? Nicht dass du dich doch noch täuscht
ratbaron ist offline  

Mit Zitat antworten
Alt 15.01.2022, 17:35      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 66
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Scheppert es denn auch wenn du alles ab der ersten Verschraubung nach dem Y Stück weg machst ? Nicht dass du dich doch noch täuscht
Wie genau meinst du das?
MXCustom ist offline  

Mit Zitat antworten
Alt 15.01.2022, 17:49      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.695
Abgegebene Danke: 1.316
Erhielt 543 Danke für 485 Beiträge

Standard

Naja ich meine, mach so nah wie möglich am y Stück Richtung Motor den Rest vom Auspuff weg um auszuschließen dass es doch irgendwo hinten die Geräusche macht
ratbaron ist offline  

Mit Zitat antworten
Alt 15.01.2022, 18:52      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 66
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Auf diese Art und Weise kann ich das leider nicht überprüfen, da fehlen mir leider die Mittel. Wir waren aber mal zu zweit unter dem Auto und haben uns vor allem hinten alles genau angehört. Das Geräusch kam definitiv von der Kat-Einheit. Von den beiden Kats an sich und den Rohren bis einschließlich zum Y-Stück.
MXCustom ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu MXCustom für den nützlichen Beitrag:
ratbaron (15.01.2022)
Alt 19.01.2022, 11:46      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 66
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Neueste Erkenntnisse: Es handelt sich wohl um Resonanzen im Abgasstrom, die durch die Bauweise des neuen Y-Stückes erzeugt werden könnten. Ich lasse jetzt das alte Y-Stück begradigen und verbaue das nochmal um zu schauen, ob es damit verschwindet.

Hat zufällig jemand eine andere Idee, wie diese Art von Resonanzen beseitigt werden kann?
MXCustom ist offline  

Mit Zitat antworten
Alt 19.01.2022, 12:13      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.695
Abgegebene Danke: 1.316
Erhielt 543 Danke für 485 Beiträge

Standard

Zitat:
Zitat von MXCustom Beitrag anzeigen
Hat zufällig jemand eine andere Idee, wie diese Art von Resonanzen beseitigt werden kann?
Naja, ganz so einfach ist es nicht, aber ein paar Sachen kann man zumindest durch Ausschlussverfahren vermeiden.

- Oberflächengüte innen (perfekt/glatt oder teilweise rau?)
- Schweissnähte/Übergänge am besten perfekt glatt nacharbeiten
- Starke Veränderungen an Durchmesser und Rohrführung

So ideal finde ich das im Photo gezeigte Teil sowieso nicht, mir scheint ja fast, dass da in der Mitte so eine Art Steg steht.... siehst das von innen von der Motorseite (vor der Teilung mit Blickrichtung zu Teilung) auch so aus?

Dann wäre es kein Wunder, dass das Geräusche macht, wirkt ja wie ne Pfeifenmembran
ratbaron ist offline  

Mit Zitat antworten
Alt 19.01.2022, 13:00      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 66
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Das „alte Teil“ sieht von innen gut aus, das Problem dabei war lediglich der Knick, durch den es aufgesetzt hat. Glatt sind beide Teile von innen, das neue hat allerdings einen dünnen Grat an der Stelle, wo die beiden Rohre in eins übergehen (siehe Bild). Der steht ca. 1-2 mm je nach Stelle nach innen. Durchmesser sollte eigentlich unproblematisch sein, da geht es von 2x 63,5 mm innen auf 70 mm außen.
Angehängte Grafiken
Dateityp: jpg 14505A0C-F46E-4C12-A82F-64744287F31A.jpg (36,5 KB, 25x aufgerufen)
MXCustom ist offline  

Mit Zitat antworten
Alt 19.01.2022, 13:17      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.695
Abgegebene Danke: 1.316
Erhielt 543 Danke für 485 Beiträge

Standard

Ich finde leider überhaupt nicht, dass das Stück gut ausschaut !
Vielleicht täusche ich mich auch am Foto, aber siehe meine Markierung am Foto.

Wie man ganz klar sieht, ist der Übergang vom einzelnen Rohr auf das Y Stück scharfkantig, unregelmässig und eben überhaupt nicht glatt.
(der runde Kreis der Markierung)

Und genau wie auch vermutet ist die Aufteilung in der Mitte mit einem Steg, das wirkt wie eine Membran bei einer Flöte.
Und die Schweissraupen eben auch.

Der Querstrich in meiner Markierung.

Wie der Übergang auf die 2 einzelnen Rohre ist kann man nicht genau sehen, schaut aber gut aus.

Also ganz ehrlich, anderes Y Stück ganz anders bauen (lassen). Das Ding ist in meinen Augen Müll, sieht aus wie irgendwas aus der Massenfertigung aus China (Zubehör).
Angehängte Grafiken
Dateityp: jpeg IMG_9126.jpeg (54,7 KB, 24x aufgerufen)
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
Phipz87 (19.01.2022)
Alt 19.01.2022, 14:59      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 66
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Vorab muss ich bedauerlicherweise sagen, dass das kein Billigteil aus China ist, sondern eine Spezialanfertigung einer deutschen Firma, die sich mit Auspuffarbeiten eigentlich auskennt, und hat mich leider knapp 120€ gekostet.

Von außen sieht das neue Teil auch wirklich besser aus, im Vergleich mit dem alten Teil (habe ich hier angehängt) sieht es innen aber katastrophal aus, da hast du absolut Recht.

Gibt es für die Mitte in Y-Stücken auch andere Arten? Oder könntest du eventuell erläutern, was du mit „Steg“ meinst? Kann mir da nicht so wirklich was drunter vorstellen.

Ich werde das alte Teil wenn es geht begradigen lassen und nochmal einbauen. Vielleicht ändert es sich dadurch ja wieder. Das alte Teil hatte aber neben dem Knick noch den negativen Nebeneffekt, dass es beim Beschleunigen aus niedrigeren Drehzahlen komisch gesurrt, fast geplätschert hat.
Angehängte Grafiken
Dateityp: jpg 98DE25FC-7B72-47CE-872B-CD4767D4AD50.jpg (18,9 KB, 29x aufgerufen)
MXCustom ist offline  

Mit Zitat antworten
Alt 21.02.2022, 18:43      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 66
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Soo, endlich war mal die Zeit da, das alte Rohr wieder einzubauen.
Leider ist das Geräusch nicht weg, allerdings ein Stück leiser geworden…
Habe auch noch nicht erwähnt, dass ich die Downpipe gleichzeitig mit dem Y-Stück damals umgebaut hatte. Dachte, das hätte nichts damit zu tun. Wollte es aber an der Stelle doch mal erwähnen, weil sonst bis auf die fehlende Verschweißung jetzt alles genauso ist wie vorher.

Habt ihr noch irgendwelche Tipps?
MXCustom ist offline  

Mit Zitat antworten
Alt 24.02.2022, 16:29      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 66
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Ein Update habe ich noch. Habe jemanden gefunden, der den gleichen Kat am 2.8 Kompressor fährt. Er hat das Bandel Hosenrohr, was ja mit dem R32 bzw. TT 3.2 BHE Hosenrohr vergleichbar ist (bei mir verbaut). Bei ihm macht der Kat nicht dieses metallische Kratzgeräusch.

Ich befürchte es wird darauf hinauslaufen, dass ich die Karre ein paar Tage auf eine Bühne stelle und den Kat schweißen lasse, oder an einem alten R32 Kat 200 Zellen Monolithe mit Zulassung für meinen Motor anbringen Lasse und den dann verbaue.

Außer jemand weiß durch diese Erkenntnisse noch was anderes, das ich probieren könnte.
MXCustom ist offline  

Mit Zitat antworten
Alt 12.03.2022, 18:08      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 66
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Das Thema hat sich erledigt. Der 200 Zeller war 10db zu laut und ich habe mich entschieden, ihn auszubauen. Habe jetzt ein originales R32 Katmodul verbaut und sämtliche Geräusche sind weg. Überraschenderweise finde ich den leiseren Auspuff sogar besser als den lauten.
MXCustom ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu MXCustom für den nützlichen Beitrag:
-Robin- (13.03.2022), didgeridoo (13.03.2022)
Alt 12.03.2022, 20:03      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.938
Abgegebene Danke: 672
Erhielt 969 Danke für 832 Beiträge

Standard

10dB bedeuten eine Verdoppelung der Lautstärke beim menschl. Gehör.

Schön, dass er jetzt besser klingt.
cabrio79 ist offline  

Mit Zitat antworten
Alt 12.03.2022, 20:30      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 66
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Zitat:
Zitat von cabrio79 Beitrag anzeigen
10dB bedeuten eine Verdoppelung der Lautstärke beim menschl. Gehör.

Schön, dass er jetzt besser klingt.
Habe sogar gehört es wären 3 oder 6 db. So laut hat er sich aber definitiv nicht angehört, war schon seltsam.
MXCustom ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu MXCustom für den nützlichen Beitrag:
-Robin- (13.03.2022)

Werbung


Alt 13.03.2022, 08:54      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.938
Abgegebene Danke: 672
Erhielt 969 Danke für 832 Beiträge

Standard

3db bei Leistung, 6db bei Spannung und ca. 10db bei der Wahrnehmung stellt eine Verdoppelung dar.

Das wissen mittlerweile sogar die Polozisten, wenn die mit ihrem Messer herumfuchteln.....früher wussten dass lediglich alle Elektroniker.....

cabrio79 ist offline  

Mit Zitat antworten
Alt 13.03.2022, 09:45      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 66
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Ah, das ist sehr interessant.

Das ist auch einer der Hauptgründe, warum ich wieder umgerüstet habe. Diese Pingeligkeit nimmt immer mehr zu und meinen Daily will ich nicht mehrere Wochen missen.

Bin nur froh, dass es Stand jetzt nur 0 bis 4 NM gekostet hat.
MXCustom ist offline  

Mit Zitat antworten
Alt 13.03.2022, 18:59      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 01er Golf 4 Cab. 2.3l VR5 // 01er Golf 4 V6 Motion // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.274
Abgegebene Danke: 108
Erhielt 5.364 Danke für 3.625 Beiträge

Standard

Danke für die Rückmeldung
VW-Mech ist offline  

Mit Zitat antworten
Alt 13.03.2022, 19:29      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 66
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Gerne. Finde das immer schade, wenn sowas nicht zu einem Ende kommt und sich der nächste der das Problem hat fragt, wie es denn nun gelöst wurde.
MXCustom ist offline  

Mit Zitat antworten
Alt 13.04.2022, 17:56      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 66
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Ich muss das Thema doch nochmal aufgreifen.
Und zwar bin ich jetzt einige Zeit mit dem R32 Kat gefahren und mir ist aufgefallen, dass dieses Geräusch unter gewissen Bedingungen immer noch (deutlich leiser) auftritt.

Da ich absolut nichts anderes sonst verändert habe, bin ich aktuell am Hosenrohr hängen geblieben. Kann es sein, dass die Flexrohre (s. Bild), wenn sie ihren Dienst quittieren, steif werden und Vibrationen vom Motor weniger dämpfen?

Ich habe mal von einem ähnlichen Fall gelesen, da hat der MSD bei niedrigen U/min gebrummt. Da war das Flexrohr die Ursache weil die weitergegebenen Schwingungen eine Resonanz angeregt hatten.
Angehängte Grafiken
Dateityp: jpg A705E2CA-8AAD-4E82-8A32-A44267289119.jpg (98,9 KB, 16x aufgerufen)


MXCustom ist offline  

Mit Zitat antworten
Antwort

Stichworte
kaputt, kat, sound

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Markus_1.8T Golf4 8 02.04.2019 18:01
Maximilian1997 Jetzt nehme ich es selbst in die Hand 25 20.10.2017 21:23
speedymarl Car Hifi, Telefon & Multimedia 7 18.08.2011 19:49
Florian91 Jetzt nehme ich es selbst in die Hand 3 09.11.2010 17:17
marComa Werkstatt 1 11.09.2006 20:02


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:18 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben