Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 31.12.2021, 17:04
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 69
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard Komischer Sound nach Umbau am Kat

Moin,
da mein 200 Zellen Kat (vom R32 am BDE verbaut) einen Knick hatte und so weit runtergehangen hat, dass er im Parkhaus immer geschliffen hat, habe ich das betroffene Y-Stück ersetzt (Bilder zeigen das Alte). Das neue Teil ist mit Schellen befestigt und der Knick ist beseitigt.
Leider kommt bei Drehzahlen ab 2500 U/min ein extrem nerviges, kreischendes Geräusch. Bis jetzt konnte ich noch nicht rausfinden, woran genau es liegt. Die Schellen sind fest und dicht ist auch alles. Ich habe das Geräusch mal aufgenommen: https://youtu.be/p9hEMU4ctBE

Ich weiß leider nicht mehr, wie die Regeln bei externen Links sind, aber ich dachte bei Geräuschen kann vielleicht am besten geholfen werden, wenn man sie sich anhören kann. Vielleicht hat hier jemand ein ähnliches Problem gehabt, oder weiß, woran es liegen könnte.

Ich wünsche euch allen einen guten Rutsch!
Angehängte Grafiken
Dateityp: jpg E465D2B7-FA04-4ADE-B0E7-61D8FCA7A9F0.jpg (103,9 KB, 73x aufgerufen)
Dateityp: jpg DDF8C36B-7AAF-4F15-A5BA-56D18778BD13.jpg (52,6 KB, 60x aufgerufen)



Geändert von MXCustom (03.01.2022 um 16:45 Uhr)
MXCustom ist offline  

Mit Zitat antworten
Alt 01.01.2022, 13:52      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Nik1911
Benutzer
 
Registriert seit: 05.09.2021
Golf 4 1.8T ARZ
Ort: Delbrück
PB NT 1911
Verbrauch: 12
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 46
Abgegebene Danke: 21
Erhielt 8 Danke für 8 Beiträge

Standard

Hitzeschutz vielleicht gelöst durch das aufsetzen - Habe / Hatte ich auch

oder deine "schellen" sind nicht so gut dass sie dem "druck" standhalten und sich dort lösen

Oder! was vielleicht noch logischer wäre: Die schellen/das Stück reagiert leider auf die Frequenz so sensibel dass es dann anfängt zu "schwingen" und du dieses "Rappel" Geräusch hast.

Halte uns mal auf den laufenden was das Geräusch angeht
Nik1911 ist offline  

Mit Zitat antworten
Alt 01.01.2022, 14:39      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 69
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Den Hitzeschutz haben wir überprüft und diese Steckschellen erneuert, der sitzt wenigstens bombenfest. Schellen sind auch nachgezogen und da wackelt auch nichts.

Dass die Vibrationen die Eigenfrequenz treffen habe ich auch schon gedacht, konnte beim Anfassen am Katmodul während jemand Gas gegeben hat auch stärkere Vibrationen parallel zu dem Geräusch feststellen. Wenn du sagst, dass das wahrscheinlich ist, gehe ich mal davon aus, dass es sich darum handeln wird.

Die Frage ist jetzt nur, wie man das beheben kann, ohne gleich ein neues Katmodul kaufen zu müssen.
Bis jetzt habe ich daran gedacht, die Kats eng mit Dämmwolle zu ummanteln und dann mit Hitzeschutzband an einander zu fixieren. Ich weiß nur nicht, ob das die Schwingungen genug verhindert und was beim Tüv oder in Kontrollen zu sowas gesagt wird.
MXCustom ist offline  

Mit Zitat antworten
Alt 01.01.2022, 16:19      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 01er Golf 4 Cab. 2.3l VR5 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.386
Abgegebene Danke: 108
Erhielt 5.443 Danke für 3.672 Beiträge

Standard

Diese Bügel Schellen sind das erste was ich immer verbanne.

Eine ordentliche Schelle die etwas flächig drückt, oder beide Rohre mit selben Durchmesser und eine Doppelrohrschelle wären meine Wahl.
VW-Mech ist offline  

Mit Zitat antworten
Folgende 3 Benutzer sagen Danke zu VW-Mech für den nützlichen Beitrag:
didgeridoo (28.01.2022), Flying (22.02.2022), Phipz87 (18.01.2022)
Alt 01.01.2022, 17:20      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 69
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Die finde ich auch nicht wirklich gut. Habe sie beim Wechsel des Y-Stückes auch gegen genau die von dir beschriebenen Schellen getauscht. Habe nur leider kein Foto davon.
MXCustom ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu MXCustom für den nützlichen Beitrag:
ratbaron (03.01.2022)
Alt 01.01.2022, 19:01      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Ja eine schiebemuffe mit Schellen ist viel besser … kann man auch besser die Rohre drin positionieren etc.
ratbaron ist offline  

Mit Zitat antworten
Alt 02.01.2022, 19:30      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 69
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Anscheinend wird die Eigenfrequenz eines Systemes erhöht, wenn etwas versteift wird. Ich vermute durch das abtrennen des geschweißten Y-Stückes und Anbringen des Neuen mit Schellen könnte Steifheit verloren gegangen sein. Man könnte die Teile evtl. zusammenschweißen, aber das gestaltet sich ja bei Edelstahl bekanntlich etwas schwerer und ich habe auch leider nicht wirklich die Möglichkeiten dafür.

Hat zufällig noch jemand eine Idee, wie man das System auf andere Weise noch ein Wenig versteifen könnte?
MXCustom ist offline  

Mit Zitat antworten

Werbung


Alt 03.01.2022, 16:22      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von x_plain
 
Registriert seit: 14.02.2010
E60 530d, Golf V, E36 328i Cab
Ort: Kreis Herford
IN-GE 69
Verbrauch: 6,9
Motor: S3 1.8T AMK 154 kw / 209 PS
Beiträge: 2.102
Abgegebene Danke: 254
Erhielt 627 Danke für 421 Beiträge

Standard

Bin ich blind? Das neue Y-Stück ist doch geschweißt?
x_plain ist offline  

Mit Zitat antworten
Alt 03.01.2022, 16:46      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 69
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Nein, das sind alte Bilder, habe keine Neuen. Das neue Y-Stück ist mit Schellen befestigt. Habe den Text oben angepasst, damit es nicht weiter zu Verwirrungen kommt.
MXCustom ist offline  

Mit Zitat antworten
Alt 03.01.2022, 17:15      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Versuch es doch erstmal mit einer Schiebemuffe.

Beispielhaft: https://www.motointegrator.de/artike...-bosal-265-619


Die kannst du zur Not auch anpunkten zum Test, falls es wirklich an der "Steifheit" liegen sollte.

Glaub ich aber nicht so ganz dran, eher das ganze Abgassystem noch mal neu ausrichten, kucken ob irgendwas vielleicht doch noch mitschwingt/klappert.

PS. Sehe grade, das hast du schon versucht ? Ist aber exakt gleich geblieben?

Dann ggf. zusätzlicher Halter Y-Stück an Karosse falls möglich bauen.
Aber nur wenn das Geräusch weg ist, falls du das probehalber mal simulierst....
ratbaron ist offline  

Mit Zitat antworten
Alt 03.01.2022, 17:46      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 01er Golf 4 Cab. 2.3l VR5 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.386
Abgegebene Danke: 108
Erhielt 5.443 Danke für 3.672 Beiträge

Standard

Also du hast das Y Stück jetzt mit 3 Schellen da rein gewerkelt?
VW-Mech ist offline  

Mit Zitat antworten
Alt 03.01.2022, 18:03      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 69
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Ja, das Teil ist aktuell mit 3 Schellen befestigt. Hinten wo der Bügel war, ist jetzt eine Schiebemuffe, vorne die beiden können nicht per Schiebemuffe befestigt werden. Ich dachte es gäbe eventuell noch andere Möglichkeiten, als zu schweißen. Etwas an der Karosserie verändern möchte ich ungerne ehrlich gesagt. Wie kann denn sowas simuliert werden?
MXCustom ist offline  

Mit Zitat antworten
Alt 03.01.2022, 20:52      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Na den betreffenden Teil mal auf der Bühne mit passenden Handschuhen festhalten oder einen Getriebeheber Stempen unten vorsichtig drauf.

Deine Theorie ist doch, dass es wegen der fehlenden Versteifung röhrt. Dann mach das Ding doch mal steifer. oder mit der Bandschelle und provisorischem Halter an der KArosse versteift.

Was das Problem ist die 3 Rohre schweissen zu lassen verstehe ich aber auch nicht.

Findest doch an jeder Ecke jemanden der Edelstahl und Alu schweisst....
ratbaron ist offline  

Mit Zitat antworten
Alt 03.01.2022, 22:11      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 69
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Ich würde gerne vor dem Schweißen lassen erstmal testen, ob eine Versteifung das gewünschte Ergebnis bringt. Ich hatte ja gehofft es gäbe irgendwas simples, das man dazwischen klemmen kann und dann auseinanderschraubt. Aber ich denke ich werde das dann mal einfach so probieren. Wenn es noch andere Ideen gibt, das Teil steifer zu bekommen, dann gerne her damit.
MXCustom ist offline  

Mit Zitat antworten
Alt 04.01.2022, 09:16      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von x_plain
 
Registriert seit: 14.02.2010
E60 530d, Golf V, E36 328i Cab
Ort: Kreis Herford
IN-GE 69
Verbrauch: 6,9
Motor: S3 1.8T AMK 154 kw / 209 PS
Beiträge: 2.102
Abgegebene Danke: 254
Erhielt 627 Danke für 421 Beiträge

Standard

Da wird dich nur Schweißen weiter bringen :-)
x_plain ist offline  

Mit Zitat antworten
Alt 04.01.2022, 10:08      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 69
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Eine letzte Idee habe ich noch, wenn das nicht klappt, werde ich mir was einfallen lassen, wie ich das schweißen lassen kann. Kann die Idee leider schlecht beschreiben, schicke dann ein Foto davon.
MXCustom ist offline  

Mit Zitat antworten
Alt 04.01.2022, 19:03      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Wie sieht es denn eigentlich im Rohr drin aus ? Könnte es auch sein, dass an den Übergängen ziemliche Überstände etc sind ?
ratbaron ist offline  

Mit Zitat antworten
Alt 04.01.2022, 19:08      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 69
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Das sieht ok aus, wurde ordentlich entgratet. Die Schellen habe ich aber wegen des Geräusches so fest gemacht, dass sie das Rohr an einer Stelle eingedrückt haben. Es ist aber dadurch nicht schlimmer oder besser geworden.
MXCustom ist offline  

Mit Zitat antworten
Alt 14.01.2022, 19:39      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von MXCustom
 
Registriert seit: 11.10.2021
Golf 4 V(R)6
Ort: Hessen
Verbrauch: 7.6 - 12+
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 69
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 5 Danke für 4 Beiträge

Standard

Nabend,
das Teil aus meiner Idee ist jetzt fertig.
Morgen fahre ich zu einer freien Werkstatt mit Bühne und werde mal schauen, ob sich das Problem so beheben lässt.
Ziel ist die Rohre miteinander so zu verquetschen und versteifen, dass sich die Eigenfrequenz ändert.
Angehängte Grafiken
Dateityp: jpg 7CB4F130-C38C-4B7F-9943-F2E94E85B0D1.jpg (51,9 KB, 39x aufgerufen)
MXCustom ist offline  

Mit Zitat antworten
Alt 14.01.2022, 22:30      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 01er Golf 4 Cab. 2.3l VR5 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.386
Abgegebene Danke: 108
Erhielt 5.443 Danke für 3.672 Beiträge

Standard

Bin gespannt... halt uns aktuell.


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Stichworte
kaputt, kat, sound

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Markus_1.8T Golf4 8 02.04.2019 18:01
Maximilian1997 Jetzt nehme ich es selbst in die Hand 25 20.10.2017 21:23
speedymarl Car Hifi, Telefon & Multimedia 7 18.08.2011 19:49
Florian91 Jetzt nehme ich es selbst in die Hand 3 09.11.2010 17:17
marComa Werkstatt 1 11.09.2006 20:02


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:01 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben