Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 13.05.2014, 22:26      Direktlink zum Beitrag - 1201 Zum Anfang der Seite springen
*Dubwagencorpswerk*
 
Benutzerbild von derSero
 
Registriert seit: 11.11.2008
"Fahrrad"
CHA....
Verbrauch: Heizöl
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 10.411
Abgegebene Danke: 732
Erhielt 861 Danke für 629 Beiträge

Ebayname von derSero: cloudstriffe
Standard

Solang er läuft passt alles.
Läuft und Säuft.
derSero ist offline  

Mit Zitat antworten
Alt 13.05.2014, 23:11      Direktlink zum Beitrag - 1202 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 24.08.2013
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 11
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Läuft sonst wie ne 1, keine Probleme mit Ruckeln oder sonst was, wollte halt nur wissen ob da was in anmarsch ist, wo ich zeitig genug handeln muss, bevor es schlimmer wird!

MfG
lobo0404 ist offline  

Mit Zitat antworten
Alt 31.05.2014, 21:55      Direktlink zum Beitrag - 1203 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NoNickFound
 
Registriert seit: 02.09.2010
Golf 4 Limo
Verbrauch: 6,5 -8 Liter / 100 Km
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.435
Abgegebene Danke: 80
Erhielt 78 Danke für 65 Beiträge

NoNickFound eine Nachricht über Skype™ schicken
Standard

Habe gerade mein Getriebelager gegen das getauscht, das ich mit Sikaflex ausgefüllt hatte. Dehnschrauben sind alle neu. Die Drehmomente aus dem Leitfaden können aber nicht stimmen. Die kleineren Schrauben hätte ich mit 100 Nm definitiv zerstört.

Was mir jetzt subjektiv gesehen so auffällt ist: er klingt etwas kerniger (lauter), Schalthebel steht still bei Lastwechsel und beim Anfahren spricht er besser an. Auch fiel mir auf das meine AGA weniger Bewegung ab bekommt, ist ja logisch.
Was ich eher nicht so toll finde ist das mein Lenkrad stark vibriert im Leerlauf bei 750 Umdrehungen, ab 900 ist wieder alles gut.
NoNickFound ist offline  

Mit Zitat antworten
Alt 31.05.2014, 22:49      Direktlink zum Beitrag - 1204 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von -Wadim-
 
Registriert seit: 27.05.2012
Golf 4
Ort: Bodensee
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 211
Abgegebene Danke: 2
Erhielt 15 Danke für 13 Beiträge

Standard

An die Vibrationen gewöhnst du dich schnell
-Wadim- ist offline  

Mit Zitat antworten
Alt 15.06.2014, 04:28      Direktlink zum Beitrag - 1205 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von DΞZΞПT
 
Registriert seit: 30.12.2011
Golf IV
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 37
Abgegebene Danke: 6
Erhielt 2 Danke für 2 Beiträge

Frage Software-Update

Guten Abend allerseits,

auch ich muss leider an dieses Thema anknüpfen :-/ zu meinem Problem: wie die meisten anderen, beschleunigt mein 1.6er sehr träge (AZD, 16V); es fühlt sich wie eine verzögerte Gasannahme an.. er kommt einfach nicht so schnell voran..

Vor kurzem habe ich den Luftfilter sowie die Zündkerzen austauschen lassen. Außerdem wurde der Kraftstofffilter erneuert (der war schon längst hinüber). Die Drosselklappe war etwas dreckig, wurde aber nicht zum Reinigen ausgebaut. Stattdessen wurde eine "spezielle Flüssigkeit zum Reinigen der Drosselklappe" hineingeschüttet (das Problem, dass die Drehzahlnadel im Stand schwank, habe ich seitdem nicht mehr). Im Endeffekt hat sich die Situation minimal verbessert, daher kaum der Rede wert..

Die Lamdasonde wurde vor circa zwei Jahren ausgetauscht, ob es an ihr liegen könnte weiß ich leider nicht. Ich denke eher an ein Software-Update des Steuergeräts. Hat einer von euch damit vielleicht schon Erfahrungen gemacht? Lohnt sich dieses Update? Von meiner Werkstatt () habe ich erfahren, dass für meine Fahrzeug-ID ein Update zur Verfügung steht.

Wäre euch für jeden Tipp dankbar, bin schon so langsam am Verzweifeln..
DΞZΞПT ist offline  

Mit Zitat antworten
Alt 15.06.2014, 12:05      Direktlink zum Beitrag - 1206 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von freehead
 
Registriert seit: 04.11.2012
Golf IV
Ort: Hannover
Verbrauch: 8
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 187
Abgegebene Danke: 48
Erhielt 21 Danke für 18 Beiträge

Standard

Moin

Auf jeden Fall das Update einspielen lassen damit sollte sich die verzögerte Gasanahme verbessern Infos findet man dazu im Netz einfach mal googeln Mein Azd hat laut dem schon die letzte Version drauf ne Rakete wirds damit sicher nicht aber das Problem mit der gasanahme ist bekannt und sollte damit behoben sein
Kosten für das update belaufen sich so um die 100 eus.
Kannst ja mal berichten
Ps
Vlt mal trotzdem AGR und Drossel Klappe im ausgebauten Zustand reinigen und vernünftig Anlernen / Adaptieren lassen
Mfg

Geändert von freehead (15.06.2014 um 12:09 Uhr)
freehead ist offline  

Mit Zitat antworten
Alt 15.06.2014, 12:19      Direktlink zum Beitrag - 1207 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von dubbersgroll
 
Registriert seit: 12.01.2012
Golf IV 1.6 16V
Ort: Weimar
AP-RG-890
Verbrauch: um die 8 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 245
Abgegebene Danke: 29
Erhielt 22 Danke für 21 Beiträge

Standard

Gibt's das Update eig nur beim freundlichen oder kann man das woanders auch her bekommen und mit vcds z.b. aufspielen?
dubbersgroll ist offline  

Mit Zitat antworten
Alt 15.06.2014, 12:33      Direktlink zum Beitrag - 1208 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.483
Abgegebene Danke: 2.105
Erhielt 3.498 Danke für 2.669 Beiträge

Standard

Fahr zu vw.
Es gibt keine günstigere Möglichkeit.
didgeridoo ist offline  

Mit Zitat antworten
Alt 15.06.2014, 12:38      Direktlink zum Beitrag - 1209 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von dubbersgroll
 
Registriert seit: 12.01.2012
Golf IV 1.6 16V
Ort: Weimar
AP-RG-890
Verbrauch: um die 8 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 245
Abgegebene Danke: 29
Erhielt 22 Danke für 21 Beiträge

Standard

Kann man di aufgespielte Version auslesen um erstmal zu wissen ob es überhaupt n Update gibt?was ist die aktuellste Version?
dubbersgroll ist offline  

Mit Zitat antworten

Werbung


Alt 15.06.2014, 12:40      Direktlink zum Beitrag - 1210 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.483
Abgegebene Danke: 2.105
Erhielt 3.498 Danke für 2.669 Beiträge

Standard

Ja, das macht vw, bevor das update startet.
Auslesen der aktuellen version geht mit vcds.
Wenn du den golf aber nicht zufällig von einem absoluten liebhaber abgekauft hast, kannste davon ausgehen, dass für den azd ein update existiert.
didgeridoo ist offline  

Mit Zitat antworten
Alt 15.06.2014, 12:42      Direktlink zum Beitrag - 1211 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von dubbersgroll
 
Registriert seit: 12.01.2012
Golf IV 1.6 16V
Ort: Weimar
AP-RG-890
Verbrauch: um die 8 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 245
Abgegebene Danke: 29
Erhielt 22 Danke für 21 Beiträge

Standard

Hab ihn vor 2 Jahren von nem azubi von Vw abgekauft.also schon möglich dass das Update drauf ist.bräuchte nur.mal die Nummer der aktuellsten Version dann Vergleich ich das selbst mit vcds eh ich sinnlos zu Vw Eier
dubbersgroll ist offline  

Mit Zitat antworten
Alt 15.06.2014, 17:50      Direktlink zum Beitrag - 1212 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.211
Abgegebene Danke: 586
Erhielt 531 Danke für 465 Beiträge

Standard

Für mein Motorsteuergerät
Marelli 036-906-034-CN
scheint die aktuelle Version 5164 etwa aus dem Jahr 2006 zu sein.
Drauf habe ich 3957.

VW wollte von mir 60 - 70 € "je nach Aufwand". Kann sein dass das "lange läuft". Andere Filialen wollten noch mehr.

Die Version siehst du in der Log Datei von VCDS Lite, etc.

Geändert von Omega (15.06.2014 um 17:56 Uhr)
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
didgeridoo (16.06.2014)
Alt 15.06.2014, 18:14      Direktlink zum Beitrag - 1213 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von dubbersgroll
 
Registriert seit: 12.01.2012
Golf IV 1.6 16V
Ort: Weimar
AP-RG-890
Verbrauch: um die 8 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 245
Abgegebene Danke: 29
Erhielt 22 Danke für 21 Beiträge

Standard

Danke dir
dubbersgroll ist offline  

Mit Zitat antworten
Alt 16.06.2014, 22:57      Direktlink zum Beitrag - 1214 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NoNickFound
 
Registriert seit: 02.09.2010
Golf 4 Limo
Verbrauch: 6,5 -8 Liter / 100 Km
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.435
Abgegebene Danke: 80
Erhielt 78 Danke für 65 Beiträge

NoNickFound eine Nachricht über Skype™ schicken
Standard

Zitat:
Zitat von Omega Beitrag anzeigen
VW wollte von mir 60 - 70 € "je nach Aufwand". Kann sein dass das "lange läuft". Andere Filialen wollten noch mehr.
Zeitaufwand ist etwa 15 Minuten. In der Regel machen die sowas auch mal sofort und kurzfristig wenn es die Auftragslage zu lässt. Mit 60-70€ bist du gut dabei, das habe ich auch gezahlt. Auch hier wollten andere mehr im KV.

Die Updates gibt es nur in Vertragswerkstätten, freie haben nicht die Hardware und selbst dann mangelt es an einer Händlerkennung.
NoNickFound ist offline  

Mit Zitat antworten
Alt 17.03.2017, 09:42      Direktlink zum Beitrag - 1215 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von _Ralle_
 
Registriert seit: 13.03.2013
Golf IV Variant
Verbrauch: 6,2 l/100 km
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 182
Abgegebene Danke: 36
Erhielt 22 Danke für 20 Beiträge

Standard

Ich buddle das Thema mal wieder aus.

Habe einen 2003er 1.6 16V BCB Variant mit 97tkm erbeutet. Der gute soll mich noch einige Zeit begleiten.
Jetzt ist mir das stottern und stoßen beim Halbgas geben und beim schalten aufgefallen.
Ich fahre ~70 km mit 50-80 Km/h und da fällt das wackeln doch sehr auf.
Es kommen 3 Sachen für mich in Frage:

- Getriebelager durch ein Sikaflex Lager tauschen. (das jetzige lässt sich von Hand fast auf Anschlag schwingen)
- Pendelstütze durch eine neue mit den hinteren Powerflex Diesel PU Buchsen (65 Shore) tauschen
- Drosselklappe reinigen und mit VCDS neu anlernen
- AGR reinigen? oder auch gleich austauschen? Ist hier auch ein Anlernen nötig? Wenn ja über welche Kanäle?
- Wie machen sich alte Zündkerzen bemerkbar?

Wie sind die Erfahrungen mit der Verbrauchsanzeige? Sie Spuckt bei mir auf dieser Strecke 5,0-6,2l aus. Nach der MFA war der Ø Verbrauch auf 500 km 6,8l an der Zapfsäule waren es 7,8l. Die Anpassung der MFA läuft dann auch über VCDS? Welche Kanäle muss ich dafür anwählen?
_Ralle_ ist offline  

Mit Zitat antworten
Alt 18.05.2017, 10:56      Direktlink zum Beitrag - 1216 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.211
Abgegebene Danke: 586
Erhielt 531 Danke für 465 Beiträge

Standard

Adaption vom AGR steht in 074. Kann aber auch sein, dass der Motor das bei Zündung an jedes Mal selber macht.

Motorlager hast du hoffentlich neu gemacht.

Alte Zündkerzen machen sich durch zu viele Sachen bemerkbar, wie schlechtes Anspringen, Leistungsverlust. Das einzige was Sinn macht ist Sichtprüfung und Wechsel.

Ich hab jetzt eine Fehlerquelle für Ruckeln bei geringer Teillast bei kaltem Motor gefunden!
Bei der letzten Demontage hab ich das Rohr am AGR wohl nur nach Vorschrift mit 20 NM festgezogen. Auf den gereinigten rostigen Schrauben, oder sowieso, war das nicht genug.

Die Schrauben waren locker, und ich glaube dort hat sich der Motor Falschluft gezogen.
Omega ist offline  

Mit Zitat antworten
Alt 18.05.2017, 12:47      Direktlink zum Beitrag - 1217 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von _Ralle_
 
Registriert seit: 13.03.2013
Golf IV Variant
Verbrauch: 6,2 l/100 km
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 182
Abgegebene Danke: 36
Erhielt 22 Danke für 20 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Adaption vom AGR steht in 074. Kann aber auch sein, dass der Motor das bei Zündung an jedes Mal selber macht.

Motorlager hast du hoffentlich neu gemacht.

Alte Zündkerzen machen sich durch zu viele Sachen bemerkbar, wie schlechtes Anspringen, Leistungsverlust. Das einzige was Sinn macht ist Sichtprüfung und Wechsel.

Ich hab jetzt eine Fehlerquelle für Ruckeln bei geringer Teillast bei kaltem Motor gefunden!
Bei der letzten Demontage hab ich das Rohr am AGR wohl nur nach Vorschrift mit 20 NM festgezogen. Auf den gereinigten rostigen Schrauben, oder sowieso, war das nicht genug.

Die Schrauben waren locker, und ich glaube dort hat sich der Motor Falschluft gezogen.
Hatte das AGR und die DK (nach Reinigung) neu angelernt. ist besser, das Rucken ist seltener geworden.
Die Möglichkeit besteht, dass das AGR einfach verdreckt ist nach 105tkm.

ZK sind noch i.O. werden dann beim nächsten Service getauscht.

Motorlager getriebeseitig wird die Tage eingebaut. Habe mir ein neues Lemförder Lager besorgt und es mit Sika ausgespritzt. Dazu die neuen VW Schrauben ... 25€ extra ...

Das mit der Falschluft ist interessant - leider fährt meiner kalt perfekt. Kein Rucken, kein Zucken. Sobald er Betriebstemperatur hat fängt es an.... :-/
_Ralle_ ist offline  

Mit Zitat antworten
Alt 29.10.2017, 11:17      Direktlink zum Beitrag - 1218 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 307
Abgegebene Danke: 80
Erhielt 23 Danke für 23 Beiträge

Standard

Hallo !, Bei meinem BCB wurden vor ca. 1,5 Jahren alle 3 Motor(Getriebe) Lager getauscht (seit dem ca. 20.000 km).

Diese arbeiten auch gut: Beim anlassen und abstellen merkt man das im Innenraum nur minimalst...im Gegensatz zu den alten.

Auch im Leerlauf und mit Klima sehr angenehmer Lauf.

Von verschiedenen Werkstätten wurde gesagt, das die leichte Schiefstellung am Getriebelager durch Toleranzen zusammenkommt....(??)

Auch wenn die Langlöcher eine Verstellmöglichkeit symbolisieren, kann man das Lager auf der "Festseite" an der Karosse belibig verschieben oder gibt es so eine Art Drehpunkt im Lager (hatte noch keins von innen gesehen) ?

Ist das eine rein optische Sache ?


Anbei ein Bild von MEYLE, was sehr ähnlich aussieht (Youtube)
Angehängte Grafiken
Dateityp: jpg P1050812.jpg (94,4 KB, 12x aufgerufen)
Dateityp: jpg P1050813.jpg (93,4 KB, 10x aufgerufen)
Dateityp: jpg P1050814.jpg (91,6 KB, 8x aufgerufen)
Dateityp: jpg P1050815.jpg (93,8 KB, 8x aufgerufen)
Dateityp: jpg Meyle.jpg (90,7 KB, 7x aufgerufen)

Geändert von alonso (29.10.2017 um 11:30 Uhr)
alonso ist offline  

Mit Zitat antworten
Alt 29.10.2017, 14:04      Direktlink zum Beitrag - 1219 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.211
Abgegebene Danke: 586
Erhielt 531 Danke für 465 Beiträge

Standard

Beifahrerseite sollen bei der Lagerausrichtung bestimmte Abstände eingehalten werden. Mess mal nach, ob es da auch nicht stimmt!

Hier bei der Getriebelagerseite haben die zwei Kanten des Lagers parallel zu sein, ohne einen definierten Abstand einzuhalten.

Sonstiges zur Motorfixierung: Die Abgassanlage kann unten auch noch bei schlechter Ausrichtung am Motor drücken. (Zwischen Abgaskrümmer und Motorblock irgendwo unterhalb Hitzeschutzblech gibt es noch eine kleine Verbindung, die den Krümmer unten noch gegen den Motor ein wenig fixiert). Natürlich muss das Lager unten auch in Schuß sein/korrektes Teil verwendet.

Das da hätte ich mir nicht erlaubt. Erstens aus Prinzip nicht, zweitens sieht's für mich so aus, als ob der Motor fahrerseitig dadurch eine Idee nach vorne versetzt wird.

Ob das nennenswerte Auswirkungen haben könnte oder nur optisch ist, vermag ich nicht zu sagen.

---

Nochmal was ganz anderes:

Zitat:
Zitat von _Ralle_ Beitrag anzeigen
Wie sind die Erfahrungen mit der Verbrauchsanzeige? Sie Spuckt bei mir auf dieser Strecke 5,0-6,2l aus. Nach der MFA war der Ø Verbrauch auf 500 km 6,8l an der Zapfsäule waren es 7,8l. Die Anpassung der MFA läuft dann auch über VCDS? Welche Kanäle muss ich dafür anwählen?
Ich wollte meinen Verbrauch in der MFA auch mal realistisch 5 oder 10 % höher angepasst haben.

Geht ab Modelljahr 2002 nicht mehr!
Tips & Tricks: Wartungsintervallverlängerung, Nachrüstmöglichkeiten, Spritspartips, Motor: Zahnriemen, Öl und Einfahren und vieles mehr

Bis Modelljahr 2001 "Steuergerät 17" "Anpassung" "Kanal 3".

Ätzend, dass es nicht mehr geht.
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
alonso (29.10.2017)
Alt 29.10.2017, 15:09      Direktlink zum Beitrag - 1220 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 307
Abgegebene Danke: 80
Erhielt 23 Danke für 23 Beiträge

Standard

@Omega: Danke erstmal für den Hinweis, aber ich hatte dies selber noch nicht live gesehen:

Das Lager an der Riemenseite ist parallel.

Wenn man die beiden Dehnschrauben löst, bei Abstützung versteht sich, kann man dann das Lager mit den Langlöchern beliebig bewegen oder gibt es im Festlager an der Karosse eine Art Drehpunkt (Getriebeseitig) ?

...Will sagen, wenn man das Lager (Teil mit Langlöchern) bewegt, drückt man dann automatisch den Motor vor bzw zurück ?

Hatte im web noch nicht geschaut nach einer Schnittansicht oder Explosionszeichnung...


alonso ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 11:13 Uhr.