Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 26.11.2021, 09:48      Direktlink zum Beitrag - 81 Zum Anfang der Seite springen
Variant28
Neuer Benutzer
 
Registriert seit: 24.10.2015
Ort: 04924 Bad Liebenwerda
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 25
Abgegebene Danke: 18
Erhielt 3 Danke für 1 Beitrag

Standard

Das ist ja klasse! ich danke euch erstmal riesig für die schnelle Hilfe!!!
Ich werde mich heute Abend mal ranmachen und schauen was ich da verbrechen kann
Sobald ich mehr weiß geb' ich Bescheid


Variant28 ist offline  

Mit Zitat antworten
Alt 27.11.2021, 14:34      Direktlink zum Beitrag - 82 Zum Anfang der Seite springen
Variant28
Neuer Benutzer
 
Registriert seit: 24.10.2015
Ort: 04924 Bad Liebenwerda
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 25
Abgegebene Danke: 18
Erhielt 3 Danke für 1 Beitrag

Standard

Ich kann nun feierlich vermelden: Der Golf läuft!
Es lag tatsächlich am falschen Login, den ich vom Spender bekommen habe.
Nach etwas Googlen fand ich die entsprechenden Programme, konnte den richtigen Login auslesen und dann innerhalb von 30 Sekunden die WFS anlernen

Großen Dank nochmal an das Forum für die Hilfe!!!
Variant28 ist offline  

Mit Zitat antworten
Folgende 3 Benutzer sagen Danke zu Variant28 für den nützlichen Beitrag:
Floforce (28.11.2021), ratbaron (06.12.2021), Tobi_ (05.12.2021)

Werbung


Alt 06.12.2021, 21:46      Direktlink zum Beitrag - 83 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.786
Abgegebene Danke: 114
Erhielt 5.711 Danke für 3.835 Beiträge

Standard

Danke für die Rückmeldung - schön das er rennt.


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
mot1onblur Jetzt nehme ich es selbst in die Hand 19 01.10.2013 11:36
siZoR Fahrwerke, Felgen & Reifen 39 15.11.2011 21:06
Cr4sh Elektronik, Tacho, Alarmanlagen & ZV 3 19.06.2011 22:30
m4verick_86 Fahrwerke, Felgen & Reifen 22 22.05.2009 15:42
Twocosmic Werkstatt 10 14.04.2009 17:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:09 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben