Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.03.2023, 00:35      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
cuzimfuchs
Benutzer
 
Benutzerbild von cuzimfuchs
 
Registriert seit: 30.01.2023
Golf 4 1,9TDI
Ort: Österreich, Tirol
Motor: 1.9 AGR 66KW/90PS 10/97 - 09/02
Beiträge: 32
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von Sattler Beitrag anzeigen
Wenn das alles noch so frisch und neu ist, wieso gehst du nicht zu Kufatec und verlangst auf Garantie einen neuen Lenkstockschalter & Kab****tz?
Naja, hab ihnen jetzt per Email mein Problem gestellt. Schaun was rauskommt.


cuzimfuchs ist offline  

Mit Zitat antworten
Alt 16.03.2023, 16:26      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.944
Abgegebene Danke: 1.463
Erhielt 662 Danke für 571 Beiträge

Standard

die kontakte können teilweise auch aus den steckergehäusen rutschen

würde mir stecker und buchse vom hebel ganz genau anschauen
ratbaron ist offline  

Mit Zitat antworten

Werbung


Alt 18.03.2023, 11:59      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
cuzimfuchs
Benutzer
 
Benutzerbild von cuzimfuchs
 
Registriert seit: 30.01.2023
Golf 4 1,9TDI
Ort: Österreich, Tirol
Motor: 1.9 AGR 66KW/90PS 10/97 - 09/02
Beiträge: 32
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 1 Danke für 1 Beitrag

Standard

So habe nun alles wieder zerlegt. Es ist irgend eine weiße flüssigkeit bei den steckverbindungen hinten, wie flüssiges weißes fett dass vom innenleben des Hebels herauskommt. Hab keine Ahnung was das ist. Außerdem sind die Pins auch rausgerutscht von der Steckverbindung die zum Wasserkasten gehen.

edit: hab jetzt im innenleben reingeschaut und da ist auch überall alles voll mit dem weißen zeugs. Normal ist dass bestimmt nicht.

Geändert von cuzimfuchs (18.03.2023 um 12:06 Uhr)
cuzimfuchs ist offline  

Mit Zitat antworten
Alt 18.03.2023, 12:30      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Stephan L.
 
Registriert seit: 21.07.2018
Audi A4
Ort: Braunschweig
Verbrauch: 10
Beiträge: 365
Abgegebene Danke: 12
Erhielt 113 Danke für 81 Beiträge

Standard

https://www.ebay.de/itm/125700371749...mis&media=COPY

Nimmste einen gebrauchten und gut.

Geändert von Stephan L. (18.03.2023 um 13:02 Uhr)
Stephan L. ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Stephan L. für den nützlichen Beitrag:
cuzimfuchs (18.03.2023)
Alt 18.03.2023, 17:48      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 741
Abgegebene Danke: 4
Erhielt 106 Danke für 95 Beiträge

Standard

Würde einen mit Wippe nehmen. Das die Flüssigkeit was vermutlich wirklich Fett ist, das Problem verursacht glaube ich aber nicht.
Luda ist offline  

Mit Zitat antworten
Alt 18.03.2023, 17:52      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
cuzimfuchs
Benutzer
 
Benutzerbild von cuzimfuchs
 
Registriert seit: 30.01.2023
Golf 4 1,9TDI
Ort: Österreich, Tirol
Motor: 1.9 AGR 66KW/90PS 10/97 - 09/02
Beiträge: 32
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von Luda Beitrag anzeigen
Würde einen mit Wippe nehmen. Das die Flüssigkeit was vermutlich wirklich Fett ist, das Problem verursacht glaube ich aber nicht.
Die weibchen pins haben nicht in der Buchse gehalten sobald ich den stecker eingesteckt habe. Quasi die pins rutschten raus sobald eingesteckt. Bis jetzt funktioniert der Tempomat wieder, falls es wieder mal nicht klappen sollte wegen dem Problem dann kauf ich einen neuen Lenkstockhebel.
cuzimfuchs ist offline  

Mit Zitat antworten
Alt 18.03.2023, 21:24      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Stephan L.
 
Registriert seit: 21.07.2018
Audi A4
Ort: Braunschweig
Verbrauch: 10
Beiträge: 365
Abgegebene Danke: 12
Erhielt 113 Danke für 81 Beiträge

Standard

Kauf Dir dann aber ggf. einen gebrauchten Serienhebel. Sowas wie in dem Link den ich Dir da gepostet habe. Ein gebrauchter Serienhebel ist qualitativ in aller Regel besser - wenn er noch funzt - als ein nagelneuer Zubehörhebel.
Stephan L. ist offline  

Mit Zitat antworten
Alt 18.03.2023, 21:36      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 741
Abgegebene Danke: 4
Erhielt 106 Danke für 95 Beiträge

Standard

Zitat:
Zitat von cuzimfuchs Beitrag anzeigen
Die weibchen pins haben nicht in der Buchse gehalten sobald ich den stecker eingesteckt habe. Quasi die pins rutschten raus sobald eingesteckt. Bis jetzt funktioniert der Tempomat wieder, falls es wieder mal nicht klappen sollte wegen dem Problem dann kauf ich einen neuen Lenkstockhebel.
Die Haben normalerweise ein oder zwei Rastnasen (Am Kontakt)
Die kann man mit viel Gefühl etwas rausbiegen. Dann sollten die im Steckergehäuse auch halten. Kann man durch vorsichtiges Ziehen am Kabel testen. Verdreht eingesetzt sind sie aber nicht ?

Wie auch immer, solange es funktioniert mach am besten gar nichts dran


Luda ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
NoNickFound Werkstatt 52 15.12.2013 19:44
Everlast Golf4 0 06.05.2013 05:00
Mr.Riös Elektronik, Tacho, Alarmanlagen & ZV 0 03.12.2012 20:45
P4ddy91 Elektronik, Tacho, Alarmanlagen & ZV 5 26.08.2010 01:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:52 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben