Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 17.04.2016, 16:13
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
alku1
Benutzer
 
Registriert seit: 19.05.2012
Golf IV Variant
Ort: Munchen
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 32
Abgegebene Danke: 7
Erhielt 0 Danke für 0 Beiträge

Standard Klimaanlage hat kaum Leistung

Servus,

Ich war über den Winter immer nur mit abgeschalteter Klima gefahren (ECON). Seitdem der Frühling/Sommer tagweise zurück ist geht die Klima leider nicht mehr
Ich war letzte Woche auf der AB unterwegs und wollte es schön kühl haben aber nix da. Auf Auto umgestellt und selbst auf LO gab es keine vernünftige Kühlleistung. Letzten Sommer lief sie noch ohne Probleme.

Sichtprüfung im Motorraum war wenig aufschlussreich. Der Klimakompressor dreht sich und Kühlflüssigkeit ist eher nen tick zu viel als zu wenig drin (rot-oranger Farbton).

Hat jemand ne Idee an was es noch liegen könnte?


alku1 ist offline  

Mit Zitat antworten
Alt 17.04.2016, 17:09      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Alex_Falkensee
 
Registriert seit: 28.02.2016
Volkswagen Golf 4 Edition
Ort: Falkensee
HVL - ???
Verbrauch: 7 Liter Super 95
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 271
Abgegebene Danke: 32
Erhielt 51 Danke für 31 Beiträge

Blinzeln

Im Winter wird oft Splitt auf glatten Straßen gestreut.
Aufgeschleuderter Splitt kann die Lamellen am Kondensator beschädigen
und somit tritt Kühlmittel der Klima aus. Fazit: Kühlmittel zu wenig im System.
Das kannst Du nur in einer Werkstatt mittels Klimawartung überprüfen lassen.

Laubreste und anderer Schmutz im Kühler können die Funktion der Klimaanlage beeinträchtigen. Ist der Kühler verstopft, dringt zu wenig oder gar keine Luft mehr zur Klimaanlage durch, um den Fahrzeuginnenraum an heißen Tagen auf eine angenehme Temperatur herunter zu kühlen. Deshalb den Kühler vom Schmutz befreien.

Die Klimaanlage sollte man nie über einen längeren Zeitraum abgeschaltet lassen.
Warum:
Der Kompressor verflüssigt das gasförmige Kältemittel durch Hochdruck. Seine beweglichen Teile können sich festsetzen, wenn sie nicht geschmiert werden. Dazu muss der Kompressor aber regelmäßig laufen. Wurde die Klimaanlage nur selten oder gar nicht eingeschaltet, könnte dadurch der Kompressor gelitten haben.
Alex_Falkensee ist offline  

Mit Zitat antworten
Alt 17.04.2016, 18:30      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.344
Abgegebene Danke: 556
Erhielt 693 Danke für 596 Beiträge

Standard

Zitat:
Zitat von Alex_Falkensee Beitrag anzeigen
Die Klimaanlage sollte man nie über einen längeren Zeitraum abgeschaltet lassen.
Warum:
Dazu solltest du aber noch erwähnen das der Kompressor bei Temperaturen unter 5°C eh nicht mehr anspringt . Das ist eine Eingebaute Schutzfunktion!

Zitat:
Zitat von Alex_Falkensee Beitrag anzeigen
Im Winter wird oft Splitt auf glatten Straßen gestreut.
Aufgeschleuderter Splitt kann die Lamellen am Kondensator beschädigen
und somit tritt Kühlmittel der Klima aus. Fazit: Kühlmittel zu wenig im System.
Das kannst Du nur in einer Werkstatt mittels Klimawartung überprüfen lassen.
Auch das ist nicht die ganze Wahrheit. Die Klimaanlage ist Bauart bedingt nicht wie ein Kühlschrank nur mit verlöteten Rohren bestückt sondern auch mit Schläuchen versehen um Vibrationen auszugleichen. Auch sind an den geschraubten Verbindungen Dichtringe eingesetzt. Und da tritt nun mal im Laufe der Zeit Kühlmittel aus. Das ist ein Normaler Prozess.
vwbastler ist offline  

Mit Zitat antworten
Alt 17.04.2016, 19:33      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 889
Abgegebene Danke: 82
Erhielt 78 Danke für 52 Beiträge

Standard

Das selbe Problem habe ich zur Zeit auch.
Letzten Sommer lief sie noch tadellos und genau wegen dem von Alex_Falkensee beschriebenen Problem, dass die Klimaanlage nach lager Standzeit gerne kaputt geht, habe ich sie auch regelmäßig im Winter laufen lassen. Jedoch merkt man da im Winter natürlich nicht viel von. Mir ist also nichts ungewöhnliches aufgefallen.

Auf jeden Fall bin ich dann mal auf die Suche gegangen und siehe da:
Die Schlauch vor dem Expansionsventil, welches in den Innenraum führt, ist schon kalt. Dieses Ventil soll eigentlich das flüssige Kältemittel ausbremsen. Dadurch wird dem Kältemittel wärme entzogen und es wird kalt. Die Schläuche der Hochdruck- & Niederdruckseite habe die selbe Temperatur.

Da es nun also vor dem Ex-Ventil kalt wird liegt ein Problem an.

Erste Vermutung war ein Verstopfter Kondensator, jedoch hat danach die Leitung die Temperatur der Umgebungsluft (so wie es auch sein soll). Stark im Verdacht steht nun der Trockner, da es nach diesem stark kalt wird. Die Vermutung liegt darin, dass sich diese "Waben" im Trockner, die die Restfeuchtigkeit nehmen sollen, gelöst haben und die Leitung (teilweise) verstopfen.


Wenn du das bei dir auch prüfen magst, dann schalte die Klimaanlage an und fasse einmal die Schläuche vor und nach dem Expansionsventil an. Es liegt übrigens oben links im Motorraum - ein goldener Kasten.

Hör auch mal, ob der Kompressor überhaupt schaltet, beim anmachen der KA.

Geändert von .:R16 (17.04.2016 um 19:39 Uhr) Grund: Nachtrag
.:R16 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu .:R16 für den nützlichen Beitrag:
alku1 (17.04.2016)
Alt 17.04.2016, 22:05      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
alku1
Benutzer
 
Registriert seit: 19.05.2012
Golf IV Variant
Ort: Munchen
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 32
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 0 Danke für 0 Beiträge

Standard

Danke für eure Antworten. Ein Leck hat der Kreislauf ja nicht, ansonsten wäre ja noch der Kühlmittelstand nicht so gut ;-)

Ich werde den Temperaturverlauf der Schläuchte & Teile die nächsten Tage mal testen.
Danke für die Infos Golf4.1.6! Wie soll sich der KOmpressor enn anhören? Hört man da was in der Garage bei eingeschaltetem Motor??
alku1 ist offline  

Mit Zitat antworten
Alt 17.04.2016, 22:14      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ricoz
 
Registriert seit: 27.01.2011
Bora
Ort: Sachsen
Verbrauch: ca. 5,6 mit Standheizung über 6
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 898
Abgegebene Danke: 16
Erhielt 170 Danke für 135 Beiträge

Standard

Zitat:
Zitat von alku1 Beitrag anzeigen
Der Klimakompressor dreht sich und Kühlflüssigkeit ist eher nen tick zu viel als zu wenig drin (rot-oranger Farbton).
Zitat:
Zitat von alku1 Beitrag anzeigen
Danke für eure Antworten. Ein Leck hat der Kreislauf ja nicht, ansonsten wäre ja noch der Kühlmittelstand nicht so gut ;-)
Ich glaube du verwechselt da was das rosa Zeug ist Kühlwasser für den Motor.
Kältemittel für die Klima ist gasförmig was unter Druck flüssig wird da kannst du mit Hausmitteln keinen Füllstand messen das geht nur mit Manometer wo der Druck im Betrieb gemessen wird.
Spätestens alle 4 Jahre sollte sowieso ein Klimaservice durchgeführt werden.
Ricoz ist offline  

Mit Zitat antworten
Alt 17.04.2016, 22:18      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.302
Abgegebene Danke: 1.000
Erhielt 503 Danke für 399 Beiträge

Standard

Ihr verwechselt die Kältemittelanlage/Klimaanlage mit der Kühlmittelanlage/Kreislauf!
Die Kühlmittelkreislauf hat auf der Beifahrerseite den Ausgleichsbehälter!
Der Kältemittelkreislauf hat keine sichtbare Kontrolle und kann nur mit einer Druckprüfung gemessen werden!
Laßt doch einfach mal eine Klimawartung machen und die Leute werden Euch schon sagen, was da faul ist oder fehlte!


Zwei Antworten sind besser als keine!
Schlupf ist offline  

Mit Zitat antworten
Alt 17.04.2016, 22:20      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ricoz
 
Registriert seit: 27.01.2011
Bora
Ort: Sachsen
Verbrauch: ca. 5,6 mit Standheizung über 6
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 898
Abgegebene Danke: 16
Erhielt 170 Danke für 135 Beiträge

Standard

nicht das abschreiben was ich schon geschrieben habe
Ricoz ist offline  

Mit Zitat antworten
Alt 17.04.2016, 22:21      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Alex_Falkensee
 
Registriert seit: 28.02.2016
Volkswagen Golf 4 Edition
Ort: Falkensee
HVL - ???
Verbrauch: 7 Liter Super 95
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 271
Abgegebene Danke: 32
Erhielt 51 Danke für 31 Beiträge

Reden

Hatte mich auch gewundert, warum er ständig von der Suppe was erwähnt
Alex_Falkensee ist offline  

Mit Zitat antworten

Werbung


Alt 17.04.2016, 22:22      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von root
 
Registriert seit: 18.08.2010
Golf 7 GTi Facelift
RV -
Verbrauch: viel
Beiträge: 240
Abgegebene Danke: 20
Erhielt 21 Danke für 20 Beiträge

Standard

Zitat:
Zitat von alku1 Beitrag anzeigen
Danke für eure Antworten. Ein Leck hat der Kreislauf ja nicht, ansonsten wäre ja noch der Kühlmittelstand nicht so gut ;-)

Ich werde den Temperaturverlauf der Schläuchte & Teile die nächsten Tage mal testen.
Danke für die Infos Golf4.1.6! Wie soll sich der KOmpressor enn anhören? Hört man da was in der Garage bei eingeschaltetem Motor??
Hi alku1,

bei mir war es der Klimakompressor - er war einfach verschlissen.
Vorletztes Jahr neuer KK mit neuem Trockner getauscht, frisch befüllt, und seither ist es auch im Sommer wieder schön kalt .

Aus "akademischen Gründen" habe ich den KK zerlegt und mir genauer angeschaut. Letztendlich waren es nur die läppischen "Gummikolbenringe".

Viel Glück

Grüße
root
root ist offline  

Mit Zitat antworten
Alt 17.04.2016, 22:58      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.302
Abgegebene Danke: 1.000
Erhielt 503 Danke für 399 Beiträge

Standard

Zitat:
Zitat von Ricoz Beitrag anzeigen
nicht das abschreiben was ich schon geschrieben habe
Nee, Du hast in der Zwischenzeit geschrieben und eingestellt, als ich noch am Tinte verschwenden war!
Schau mal auf die Einstellzeiten!

Blöd ist, dass man in der Zeit nix sieht und nur schreibt!
Schlupf ist offline  

Mit Zitat antworten
Alt 17.04.2016, 23:06      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 889
Abgegebene Danke: 82
Erhielt 78 Danke für 52 Beiträge

Standard

Zitat:
Zitat von alku1 Beitrag anzeigen
Wie soll sich der KOmpressor enn anhören? Hört man da was in der Garage bei eingeschaltetem Motor??

Bitte gerne!

Ja das hörst du! Mach den Motor an und schalt die Klimaanlage an. Dann dreht der Motor höher und du hörst ein "Klick" - Dann wird der Kompressor angeschmissen
.:R16 ist offline  

Mit Zitat antworten
Alt 04.05.2016, 15:39      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
alku1
Benutzer
 
Registriert seit: 19.05.2012
Golf IV Variant
Ort: Munchen
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 32
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 0 Danke für 0 Beiträge

Standard

Okay, werde das mal ausprobieren. Hoffe aber dass es nicht der KK ist!
Bzgl. der Kühlflüssigkeit hatte ich mich auch schon gewundert, dass das ja eigtl. keinen Sinn macht ;-))
alku1 ist offline  

Mit Zitat antworten
Alt 04.05.2016, 16:15      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von haviii
 
Registriert seit: 02.10.2013
Golf 2 VR6
Ort: bei Berlin
Motor: 2.8 VR6 12V AFP 130KW/177PS
Beiträge: 4.436
Abgegebene Danke: 546
Erhielt 1.282 Danke für 844 Beiträge

haviii eine Nachricht über Skype™ schicken
Standard

Climatronic immer auf Auto. So steht es auch in der Anleitung.
haviii ist offline  

Mit Zitat antworten
Alt 04.05.2016, 22:43      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Stephan L.
Gast
 
Beiträge: n/a

Standard

Einfach mal in die Werkstatt fahren und Klimaservice machen lassen. Nicht böse sein, aber wer Motorkühlmittel und Klimaanlage nicht auseinanderhalten kann sollte vlt tunlichst alles in der Werkstatt erledigen lassen, was mit der Fahrzeugtechnik zusammenhängt, insbesondere bzgl der Klimaanlage die vermutlich einfach nur leer ist und neu befüllt werden muss. Denn DASS ist auf jeden Fall eine Werkstattarbeit.
 

Mit Zitat antworten
Alt 11.05.2016, 19:09      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
alku1
Benutzer
 
Registriert seit: 19.05.2012
Golf IV Variant
Ort: Munchen
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 32
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 0 Danke für 0 Beiträge

Standard

Komm gerade zurück von der Werkstatt und hatte nen Klimaservice gebucht. Allerdings schlechte Nachricht vom Mech: Der Klimakompressor ist wohl im Arsch. Besser gesagt dessen "Kupplung". Da bei meinem scheinbar nen Teil weggeflogen ist und nun die Welle freiliegt.

Ich persönlich hatte gar nich tgesehen, dass da etwas fehlt?!
Habt ihr nen Tipp wo man nen Ersatz KK bekommt bzw. auf was man bei gebrauchten zB auf Ebay achten sollte?
Lohnt es sich überhaupt die Selbstbeschaffung? Das Angebot von der Werkstatt war 600 €.


alku1 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Lexanii Werkstatt 14 24.10.2015 04:57
KvD Werkstatt 2 11.09.2014 10:41
Generation-Futzi Golf4 1 29.06.2013 23:48
Mr. Mac Man Golf4 9 07.04.2012 20:04
Timmay85 Werkstatt 2 01.02.2009 17:20


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:38 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben