Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 14.02.2021, 22:35      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Standard

Und da kann man dann sehen, ob der Wagen viel Öl verbrennt ? Dann muss die stark verkokt sein ...


.:R16 ist offline  

Mit Zitat antworten
Alt 14.02.2021, 23:25      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Joa sieht man schon ob sie total verkokt ist.
Es könnte ja auch sein dass sie einfach nur kaputt ist ???
ratbaron ist offline  

Mit Zitat antworten
Alt 14.02.2021, 23:49      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Standard

Wenn sie einen Defekt hätte, müsste sie aber doch im Fehlerspeicher gelistet sein ...
Ich zielte mit meinem Kommentar darauf ab, herauszufinden, warum der Wagen viel Öl verbraucht und wie er es verbraucht.
.:R16 ist offline  

Mit Zitat antworten
Alt 15.02.2021, 11:50      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Ja das stimmt, ganz wichtig rauszufinden.
Auch eine Zündkerze kann man ja mal Sichten.

Das mit Fehler Erkennung an der lambdasonde ist ein zweischneidiges Schwert.
Klar, offensichtliche Fehler wie Kurzschluss gegen Masse oder B+ werden erkannt. Auch an der lambda Sonden Heizung falls vorhanden.

Aber ob die Sonde träge ist oder komplett falsche Werte wird nicht erkannt (in der Regel)

Die Tatsache dass das Auto ohne lambda Sonde einwandfrei läuft spricht doch schon Bände. Ist zwar kein 100%iger Beweis dass es die Sonde selbst ist aber schließt doch einiges aus
ratbaron ist offline  

Mit Zitat antworten
Alt 15.02.2021, 11:54      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 16.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 451
Themenstarter Themenstarter
Abgegebene Danke: 37
Erhielt 84 Danke für 64 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Die Tatsache dass das Auto ohne lambda Sonde einwandfrei läuft spricht doch schon Bände. Ist zwar kein 100%iger Beweis dass es die Sonde selbst ist aber schließt doch einiges aus
Ach, tut mir leid. Habe das gestern überlesen.

Ich meinte es läuft ohne LMM morgens besser.
Also wegen dem Gemisch zu mager.

Das Problem ist, dass die Aussetzer sporadisch sind und vielleicht erst wieder nach Monaten auftreten können. Soll ich in dieser längeren Zeit trotzdem mal ohne Lambda fahren?
victor ist offline  

Mit Zitat antworten
Alt 15.02.2021, 12:08      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Aha.... na dann wieder zurück auf 0

LMM bei dem Motor da müssen die AVU Profis aushelfen
Kann ja dann offensichtlich nicht die primär Größe sein wie beim AGU
Sondern vermutlich zusätzlicher Wert für gemischaufbereitung.
Ob er für ZZP auch rangezogen wird, weiß ich nicht.

Jedenfalls ist das Puzzle jetzt wieder zerlegt

Gut dass du das klargestellt hast
ratbaron ist offline  

Mit Zitat antworten
Alt 15.02.2021, 12:12      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 16.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 451
Themenstarter Themenstarter
Abgegebene Danke: 37
Erhielt 84 Danke für 64 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Aha.... na dann wieder zurück auf 0

LMM bei dem Motor da müssen die AVU Profis aushelfen
Kann ja dann offensichtlich nicht die primär Größe sein wie beim AGU
Sondern vermutlich zusätzlicher Wert für gemischaufbereitung.
Ob er für ZZP auch rangezogen wird, weiß ich nicht.

Jedenfalls ist das Puzzle jetzt wieder zerlegt

Gut dass du das klargestellt hast
Fakt ist natürlich trotzdem, dass er halt zu viel Öl verbraucht.
Das muss ja irgendwohin gehen.

Kopfdichtung war zuletzt Ende 2020 i. O.
victor ist offline  

Mit Zitat antworten
Alt 15.02.2021, 13:12      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 29.12.2019
Golf Kombi
Ort: D.dorf
Verbrauch: immer zu viel )))
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 43
Abgegebene Danke: 4
Erhielt 9 Danke für 8 Beiträge

Standard

Vielleicht ißt Victor ja zu viele Pommes und dafür wird das Öl gebraucht ! ))))
Es sind zu 90 % die Kolbenringe,die festsitzen ! Gerade beim Automatik,der nie in den roten Bereich kommt (Drehzahl) ist es vorprogrammiert . Dazu die verwendeten Nü... Kolben und eine Ölvergiftete Lambdasonde .Dann ist alles schlüssig !!!
Die Regelsonde ( 1. ) kann nicht mehr regeln und magert des Gemisch ab,weil sie denkt Oh,fettig hier.....Eigentlich verständlich !
Dididu1 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Dididu1 für den nützlichen Beitrag:
ratbaron (15.02.2021)
Alt 15.02.2021, 13:16      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Standard

Zitat:
Zitat von victor Beitrag anzeigen
Ach, tut mir leid. Habe das gestern überlesen.

Ich meinte es läuft ohne LMM morgens besser.
Also wegen dem Gemisch zu mager.
Mal angenommen der LMM detektiert zu wenig Luft, worauf das SG weniger Sprit einspritzt. Dann hätten wir in Wirklichkeit genug Luft bei zu wenig Sprit. Ist mein Gedankengang schlüssig?

Wobei mir dann wieder bei der Lambdasonde vor Kat wären, da die das Gemisch überwacht und zurückmeldet "Mager, fett, mager, fett, ...".

Zitat:
Zitat von victor Beitrag anzeigen
Fakt ist natürlich trotzdem, dass er halt zu viel Öl verbraucht.
Das muss ja irgendwohin gehen.

Kopfdichtung war zuletzt Ende 2020 i. O.
Wie haste das geprüft?
.:R16 ist offline  

Mit Zitat antworten
Alt 15.02.2021, 13:16      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 29.12.2019
Golf Kombi
Ort: D.dorf
Verbrauch: immer zu viel )))
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 43
Abgegebene Danke: 4
Erhielt 9 Danke für 8 Beiträge

Standard

Ach und noch etwas ! Letztendlich wird es zu einem Motorschaden kommen,denn die Ölkohle die sich auf den Kolben absetzt führt zu Glühzündungen und das hält kein Kolbenboden auf Dauer aus.....Dann : Loch im Kolbenboden !!
Dididu1 ist offline  

Mit Zitat antworten
Alt 15.02.2021, 13:21      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 29.12.2019
Golf Kombi
Ort: D.dorf
Verbrauch: immer zu viel )))
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 43
Abgegebene Danke: 4
Erhielt 9 Danke für 8 Beiträge

Standard

Zitat :
Wobei mir dann wieder bei der Lambdasonde vor Kat wären, da die das Gemisch überwacht und zurückmeldet "Mager, fett, mager, fett, ...".
Öl macht fett ))))
Dididu1 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Dididu1 für den nützlichen Beitrag:
ratbaron (15.02.2021)
Alt 15.02.2021, 13:25      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 16.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 451
Themenstarter Themenstarter
Abgegebene Danke: 37
Erhielt 84 Danke für 64 Beiträge

Standard

Zitat:
Zitat von .:R16 Beitrag anzeigen
Wie haste das geprüft?
Werkstatt hat eine CO-Test durchgeführt.
victor ist offline  

Mit Zitat antworten

Werbung


Alt 15.02.2021, 13:26      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Die Lambdasonde kannst du jedenfalls problemlos abstecken zum Test!
ratbaron ist offline  

Mit Zitat antworten
Alt 15.02.2021, 14:05      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Frage

Zitat:
Zitat von Dididu1 Beitrag anzeigen
Zitat :
Wobei mir dann wieder bei der Lambdasonde vor Kat wären, da die das Gemisch überwacht und zurückmeldet "Mager, fett, mager, fett, ...".
Öl macht fett ))))
Was soll uns das nun sagen?
.:R16 ist offline  

Mit Zitat antworten
Alt 15.02.2021, 21:04      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 29.12.2019
Golf Kombi
Ort: D.dorf
Verbrauch: immer zu viel )))
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 43
Abgegebene Danke: 4
Erhielt 9 Danke für 8 Beiträge

Standard

Ganz einfach !
Zuviel verbranntes Öl im Abgastrakt ! Es ist so wie nach 20 Glas Bier ! Die Lambdasonde weiß nicht mehr was sie regeln soll....Die Diagnosesonde denkt ,Gemisch zu fett und die Regelsonde Magert das Gemisch ab . 1 Ltr Motoröl auf 1200 Km ist viel zu viel !
Es ist ein bekannter Teufelskreis dieser Motore.
Nur so Nebenbei : Mache das 45 Jahre )))
Dididu1 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Dididu1 für den nützlichen Beitrag:
Omega (03.10.2021)
Alt 15.02.2021, 21:16      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 16.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 451
Themenstarter Themenstarter
Abgegebene Danke: 37
Erhielt 84 Danke für 64 Beiträge

Standard

Also eine Sache steht auf jeden Fall für mich fest, die Karosserie usw. bleibt so bestehen und es kommt kein neuer / anderer Golf 4 als Ersatz in Frage.
Es wurde so viel erneuert und gemacht, dass es sich überhaupt nicht lohnen würde.

Wenn der Motor den Geist aufgeben sollte, entweder Motor überholen lassen oder auf einen anderen Motor umbauen.

Ist ein Umbau auf TDI möglich, oder nimmt das der TÜV mal wieder nicht ab?
victor ist offline  

Mit Zitat antworten
Alt 15.02.2021, 21:27      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.868
Abgegebene Danke: 410
Erhielt 541 Danke für 474 Beiträge

Standard

Zitat:
Zitat von victor Beitrag anzeigen

Ist ein Umbau auf TDI möglich, oder nimmt das der TÜV mal wieder nicht ab?
Sollte erst mal kein Problem sein. Kommt halt auf den Prüfer an. Ich bekomme es eingetragen.
vwbastler ist offline  

Mit Zitat antworten
Alt 15.02.2021, 22:46      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Standard

Zitat:
Zitat von Dididu1 Beitrag anzeigen
Ganz einfach !
Zuviel verbranntes Öl im Abgastrakt ! Es ist so wie nach 20 Glas Bier ! Die Lambdasonde weiß nicht mehr was sie regeln soll....Die Diagnosesonde denkt ,Gemisch zu fett und die Regelsonde Magert das Gemisch ab . 1 Ltr Motoröl auf 1200 Km ist viel zu viel !
Es ist ein bekannter Teufelskreis dieser Motore.
Nur so Nebenbei : Mache das 45 Jahre )))
Ja jut dann hältst du nichts von meiner Theorie ... und was ist mit dem LMM, mit dem Motor nicht besser läuft?
.:R16 ist offline  

Mit Zitat antworten
Alt 15.02.2021, 23:15      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.438
Abgegebene Danke: 634
Erhielt 591 Danke für 508 Beiträge

Standard

Ich hab ja auch Öl verbrannt ohne Ende. Das hat nichts zu tun mit Magerwarnung, hab ich hier auch noch nie gehört, dass das andere in dem Fall gehabt hätten.

Im Kraftstofffilter setzen sich Partikel ab, in einem Ausmaß, dass die Pumpe den nötigen Druck nicht mehr aufbauen kann. Wenn Kraftstofffilter noch nie gewechselt wurde, zwingend machen, wenn der Fehler P0171 in der Gemischbildung auftaucht.

Klopfen/unkontrollierte Verbrennung könnte vielleicht von Öleintrag kommen. Verbrennungsaussetzer... da wird einiges im Argen sein. Natürlich spielt vieles in die Gemischbildung rein, was Fehler mitverursachen kann. Generell wenn der Motor soviel Öl zieht = Motorschaden = wirtschaftlicher Totalschaden.
Omega ist offline  

Mit Zitat antworten
Alt 15.02.2021, 23:33      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 16.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 451
Themenstarter Themenstarter
Abgegebene Danke: 37
Erhielt 84 Danke für 64 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Ich hab ja auch Öl verbrannt ohne Ende. Das hat nichts zu tun mit Magerwarnung, hab ich hier auch noch nie gehört, dass das andere in dem Fall gehabt hätten.

Im Kraftstofffilter setzen sich Partikel ab, in einem Ausmaß, dass die Pumpe den nötigen Druck nicht mehr aufbauen kann. Wenn Kraftstofffilter noch nie gewechselt wurde, zwingend machen, wenn der Fehler P0171 in der Gemischbildung auftaucht.

Klopfen/unkontrollierte Verbrennung könnte vielleicht von Öleintrag kommen. Verbrennungsaussetzer... da wird einiges im Argen sein. Natürlich spielt vieles in die Gemischbildung rein, was Fehler mitverursachen kann. Generell wenn der Motor soviel Öl zieht = Motorschaden = wirtschaftlicher Totalschaden.
Ja, das dachte ich mir.
Morgen wird dann der Kraftstofffilter getauscht, habe ich heute bestellt.
Könnte natürlich auch Falschluft sein, das die Gemischbildung beeinträchtigen tut.


victor ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Zinne91 Golf4 11 19.02.2019 22:47
Hosh204 Werkstatt 13 01.02.2014 13:14
Variant-Tobi Werkstatt 3 07.12.2010 14:04
hanswurschd Werkstatt 2 25.09.2009 09:59


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:37 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben