Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 30.08.2012, 19:44
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 12.04.2012
Golf 2 Gti edition ohne/Golf 4 1.8T AGU
..-VW2602
Verbrauch: 10-12l
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 5
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Ausrufezeichen Lenkrad vibriert beim Bremsen

Hallo,

Habe seit 3 Monaten neue Bremsscheiben und Beläge an meiner VA weil ich starke Vibrationen beim Bremsen im Lenkrad hatte, Problem löste sich aber leider nicht!

Dann tauschte ich: Querlenkerlager,Domlager,Stabilager,Spurstangenkpf ,Koppelstange,Traggelenk natürlich immer beide Seiten ! und 1X Pendelstütze

Die Vibrationen wurden weniger aber sind nicht ganz weg habe auch ein sehr lautes brems Geräusch!?

Sind evtl. die Bremsscheiben verzogen?


manuel262 ist offline  

Mit Zitat antworten
Alt 30.08.2012, 19:55      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 24.05.2011
viele Golfs
Ort: HD
Beiträge: 82
Abgegebene Danke: 0
Erhielt 4 Danke für 4 Beiträge

Standard

hast du die neuen Bremsscheiben und Beläge "eingebremst"
also vorsichtig erstmal gebremst , dass die sich richtig anlegen können?

Nich das die verheizt sind.

Was für Scheiben waren es? original ATE?
Turbo-Rico ist offline  

Mit Zitat antworten
Alt 30.08.2012, 20:41      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 12.04.2012
Golf 2 Gti edition ohne/Golf 4 1.8T AGU
..-VW2602
Verbrauch: 10-12l
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Nein habe Zimmermann Scheiben und beläge
manuel262 ist offline  

Mit Zitat antworten
Alt 30.08.2012, 20:49      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Dustin
 
Registriert seit: 07.07.2012
Ort: Ibbenbüren
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 337
Abgegebene Danke: 7
Erhielt 19 Danke für 13 Beiträge

Standard

Sowas liegt meist an unrunden Scheiben,haste alles mit richtigem Drehmoment angezogen?Sonst wirds auch Krum wenn eine Radschraube 160Nm und die andere 110 hat....Und alles Top sauber? Radnabe etc?
Dustin ist offline  

Mit Zitat antworten
Alt 30.08.2012, 20:54      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 12.04.2012
Golf 2 Gti edition ohne/Golf 4 1.8T AGU
..-VW2602
Verbrauch: 10-12l
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Nö hab meine Räder immer mit Drehmoment ratsche angezogen 120Nm bis auf das Felgenschloß nur mit 100Nm
manuel262 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu manuel262 für den nützlichen Beitrag:
simonmk4r32 (25.08.2013)
Alt 16.10.2012, 12:14      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.07.2012
Audi A3 2.0 TFSI S-Line
Ort: HU
Verbrauch: no plan
Beiträge: 169
Abgegebene Danke: 73
Erhielt 7 Danke für 7 Beiträge

Ebayname von kibakichi: Bravestarr80
Standard

Hallo,
Habe auch das gleiche Problem mit dem Lenkrad das es vibriert beim Bremsen!
Habe auch die Zimmermann gelochte Bremsscheiben aber daran kann es glaub ich nicht liegen -
bei mir war alles bis vor kurzem(2wochen) in Ordnung zumindest solange die Sommerreifen drauf waren und seitdem die Neuen Winterreifen drauf sind habe ich erst das mit dem vibrieren am Lenkrad.
Weiß jeamnd woran es liegen könnte? Eventuell schlecht ausgewuchtete Reifen? Soll ich lieber nochmal Auswuchten lassen oder gleich Feinwuchten lassen???

Mfg
kibakichi ist offline  

Mit Zitat antworten
Alt 16.10.2012, 14:01      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Kein gepr. Händler
 
Benutzerbild von ~Golf~4~
 
Registriert seit: 15.10.2011
Golf 1
Ort: Kreis Wesel
Beiträge: 3.971
Abgegebene Danke: 122
Erhielt 569 Danke für 472 Beiträge

Standard

Wenn es erst jetzt seit den Winterrädern so vibriert, dann würde ich die nochmal ordentlich wuchten lassen! Während der fahrt ist aber alles normal?
~Golf~4~ ist offline  

Mit Zitat antworten
Alt 16.10.2012, 19:57      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 11.10.2012
Golf 4 GTI
Ort: Freiburg
FR-FR 0815
Verbrauch: 8-11
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 36
Abgegebene Danke: 3
Erhielt 2 Danke für 2 Beiträge

Standard

was für reifen hast du denn? habe das mit meinen continental damals auch gehabt und habe dann auf kulanz neue vom händler bekommen, seitdem ist das weg! der händler meinte auch das die contis probleme mit dem höhenschlag haben!
froxxy1.8t ist offline  

Mit Zitat antworten
Alt 16.10.2012, 22:53      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.07.2012
Audi A3 2.0 TFSI S-Line
Ort: HU
Verbrauch: no plan
Beiträge: 169
Abgegebene Danke: 73
Erhielt 7 Danke für 7 Beiträge

Ebayname von kibakichi: Bravestarr80
Standard

Zitat:
Zitat von ~Golf~4~ Beitrag anzeigen
Wenn es erst jetzt seit den Winterrädern so vibriert, dann würde ich die nochmal ordentlich wuchten lassen! Während der fahrt ist aber alles normal?
Jop erst seit dem die Winterreifen drauf sind vibriert das Lenkrad vorher war absolut garnix! Also beim Fahren ist auch nix...null vibration, erst beim Bremsen halt und das egal aus welchem Tempo ob 20-30-50km/h es vibriert immer naja hab morgen Termin bei meinem Reifenfuzi...
kibakichi ist offline  

Mit Zitat antworten
Alt 16.10.2012, 23:06      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.07.2012
Audi A3 2.0 TFSI S-Line
Ort: HU
Verbrauch: no plan
Beiträge: 169
Abgegebene Danke: 73
Erhielt 7 Danke für 7 Beiträge

Ebayname von kibakichi: Bravestarr80
Standard

Zitat:
Zitat von froxxy1.8t Beitrag anzeigen
was für reifen hast du denn? habe das mit meinen continental damals auch gehabt und habe dann auf kulanz neue vom händler bekommen, seitdem ist das weg! der händler meinte auch das die contis probleme mit dem höhenschlag haben!
Ich habe mir die 205/55 R16 Dunlop Wintersport 4D geholt da ich bei der Dulop Arbeite und dadurch haben die für mich fast garnix gekostet . Ich hatte noch die wahl zwichen GoodYear Ultragrip 8 und Fulda Kristall, ansonsten hät ich drauf zahlen müssen ... Naja ich bin im moment net zufrieden damit vorallem bei nässe könnt ich kotzen ...die Reifen rutschen wie sau was ich nicht erwartet hab da die Reifen in so gut wie allen Tests gut abgeschnitten haben.
Wenn ich kann werd ich die zürück geben und nehme die Goodyear i hope die machen das ...
Was mir noch aufgefallen ist das die Reifen überhaupt keine TU Punkte haben das Folgt daraus das die Reifen nie in der Firma auf Unwucht usw. gemessen wurden sonder einfach Produziert und ausgeliefert ...was ich ne Böse frechheit finde da die dinger ja normal auch ne menge kohle kosten ...

Geändert von kibakichi (16.10.2012 um 23:08 Uhr)
kibakichi ist offline  

Mit Zitat antworten

Werbung


Alt 16.10.2012, 23:10      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 11.10.2012
Golf 4 GTI
Ort: Freiburg
FR-FR 0815
Verbrauch: 8-11
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 36
Abgegebene Danke: 3
Erhielt 2 Danke für 2 Beiträge

Standard

mit pirelli hab ich bis jetzt die besten erfahrungen gemacht was sommerreifen betrifft. winterreifen hab ich mir bis jetzt noch keine selber kaufen müssen und bin die gummis gefaren die drauf waren.
froxxy1.8t ist offline  

Mit Zitat antworten
Alt 17.10.2012, 20:17      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.07.2012
Audi A3 2.0 TFSI S-Line
Ort: HU
Verbrauch: no plan
Beiträge: 169
Abgegebene Danke: 73
Erhielt 7 Danke für 7 Beiträge

Ebayname von kibakichi: Bravestarr80
Standard

Hallo,
Also heute war ich bei meinem Reifenfuzi (Premio) und was kamm dabei heraus?!

Erste frage war - sind die Bremsen neu? Ich - Hä wie bitte! Ja die sind neu und erst seit mitte Mai drinne. Die haben grad mal viel. so 1000-1500km drauf und hatte keine Volbremsung oder ne heißgefahrene Bremsscheibe was man gemerkt hätte durch Verfärbungen usw.

Der machte ne rundfahrt und ist dann ab in die Werkstatt - dann rief der mich rein zur Hebebühne und schauten unters Auto - dabei zeigte er mir die Querlenkerbuchsen und die vorderen Stoßdämpfer ! Stoßdämpfer haben wohl ne kleine macke..die eine seite ist 5-10mm tiefer als der andere - irgendwie komisch da es die Originalen sind!!! Kann es event. sein das die Stoßdämpfer verrutschen können also sozusagen nach unten absacken???
Er meinte das es aber an den Stoßdämpern nicht liegen kann sondern an was anderem.
(nun ja die wollte ich eh im Frühling austauschen)
Mir ist noch aufgefallen das der eine Stoßdämpfer unten trocken war und der andere etwas Ölig oder Fettig aber nicht oben nur unten am ende.
Der von der Werkstatt meinte das das vibrieren von den Querlenkerbuchsen kommen müsste und nicht von den neuen Reifen da die ein spiel von ca. 5mm haben - er wackelte von der seite am Reifen rum und man sah etwas spiel und dann drückte er von vorne gegen das Rad und siehe da man konnte das Rad leicht nach hinten drücken (was ich persöhnlich auch nicht normal fand) und die Spurstange hätte auch ein leichten spiel aber da meinte der das das viel zu gering wäre um so ein vibrieren erzeugen zu können. Nun das ergebniss - ich soll erstmal die Querlenkerbuchsen Tauschen und dann schaun wir mal ob das Vibrieren weg ist!!! Ich dann so wie bitte? Mit den Sommerreifen war nix und jetzt mit Winterreifen vibrierts auf einmal!!! Darauf meinte der - die Sommerreifen waren ja auch ganz anders -Breitere Reifen und ne größere Zoll größe, daher könnte das vorkommen das da vorher wohl nichts zu merken war...ich finde das alles echt komisch...
Naja jetzt werden am Freitag erstmal die Querlenkerbuchsen getauscht und dann schauen wir mal ob das vibrieren noch da ist oder nicht . I hope es ist dann nix mehr ...ka lust auf experimente nur weil event. manche wohl in seinem eigenen Beruf keine ahnung haben.
Bin mal gespannt auf Freitag ...

Mfg
kibakichi ist offline  

Mit Zitat antworten
Alt 17.10.2012, 22:04      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 11.10.2012
Golf 4 GTI
Ort: Freiburg
FR-FR 0815
Verbrauch: 8-11
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 36
Abgegebene Danke: 3
Erhielt 2 Danke für 2 Beiträge

Standard

sagst dann bescheid!
froxxy1.8t ist offline  

Mit Zitat antworten
Alt 20.10.2012, 12:47      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.07.2012
Audi A3 2.0 TFSI S-Line
Ort: HU
Verbrauch: no plan
Beiträge: 169
Abgegebene Danke: 73
Erhielt 7 Danke für 7 Beiträge

Ebayname von kibakichi: Bravestarr80
Standard

Jop... jetzt ist ma Auto endlich Fertig.... endergebniss ist - 2 neue Querlenkerbuchsen+ ein neuer Axialgelenk+ Achsvermessung und das Lenkrad vibrieren ist weg ... hat mich ca. 320€ gekostet aber irgendwie fühlt sich alles beim Fahren immernoch komisch an hmm entweder bild ich mir das nur ein weil ich tagelang das Vibrieren hatte oder mal abwarten ob doch noch irgendwas auftaucht an probleme..was ich nicht hoffe ... war direkt dan mal auf der Autobahn und Landstraße ne runde Fahren um zu sehen ob alles ok ist erstmal nix festgestellt

MfG
kibakichi ist offline  

Mit Zitat antworten
Alt 27.11.2012, 16:03      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.07.2012
Audi A3 2.0 TFSI S-Line
Ort: HU
Verbrauch: no plan
Beiträge: 169
Abgegebene Danke: 73
Erhielt 7 Danke für 7 Beiträge

Ebayname von kibakichi: Bravestarr80
Standard

Nachtrag.... ich habe mich nicht getäucht...es war noch net alles in ordnung!!!
War leider immernoch ein Leichtes Vibrieren vorhanden und bin darauf direkt bei mir in die Firma zur Kundendienst wo alle sehr Fereundlich waren und habe da die Reifen Reklamiert!!! Die haben natürlich in ihrer eigenen Werkstatt alles aufn kopp gestellt und dabei kam heraus das ein Reifen so schlecht von den RKS werten war das dieser Reifen erst garnet das Reifenwerk hätte verlassen dürfen... und dazu noch haben die festgestellt das die Unwucht ausgleichsgewichte total Falsch in die Felgen geklebt waren ... Darauf meinten die noch zu mir ich solle dem Händler keine schuld geben da die ja auch mal Fehler machen können arghhh klar doch hab ich mir gedacht ey die machen das jeden Tag und da sollten solch gravierende Fehler net auftreten...
Fazit ..bei dem Händler wo ich war lasse ich niiieee wieder Reifen auswuchten geschweige den Reifen montieren... greetzzz ....
kibakichi ist offline  

Mit Zitat antworten
Alt 19.08.2013, 14:14      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.07.2012
Audi A3 2.0 TFSI S-Line
Ort: HU
Verbrauch: no plan
Beiträge: 169
Abgegebene Danke: 73
Erhielt 7 Danke für 7 Beiträge

Ebayname von kibakichi: Bravestarr80
Standard

Hallo,

Leider habe ich immernoch das Problem das mein Lenkrad beim bremsen vibriert .
Also Reifen kann ich eindeutlich ausschließen da es beim Fahren nicht vibriert egal was ich für ein Tempo fahre. Getauscht wurde bis jetzt Sommer&Winter Reifen(beide sind einz A ausgewuchtet),Querlenker,Tragegelenke,Spurstange,2 mal Domlager & die linke Antriebswelle seit dem Autokauf letztes jahr im Mai. Stabigummis werden die Tage noch getauscht woran es net liegen könnte.
Nach dem Kauf habe ich auch direkt die Zimmermann gelochte Bremsscheiben montieren lassen mit Zimmermann Bremsklötze und am anfang war nix aber jetzt ca. 4000-5000km später vibriert das Lenkrad beim Bremsen. Wenn ich leicht auf die Bremse drück dann vibriert es leicht und sobald ich fester drauf drücke dann vibriert es stärker aber wenn ich richtig fest bremse dann komischerweise vibriert es so gut wie garnet hmm komisch... axo wenn ich in einer kurve wie z.B Autobahn abfahrt reinbremse dann vibriert es richtig... Kann es echt sein das meine Bremsscheiben an der VA jetzt schon hinüber sind? Unwucht bzw. en Schlag abhaben da das Lenkrad ja nur beim Bremsen vibriert???
Oder könnte es auch an was anderem liegen was noch beim Bremsen vibrationen im Lenkrad verursachen könnte.

Was meint ihr?
Bremsscheiben einfach neue holen? Wenn ja dann eher ATE Power Disc oder ein anderen Hersteller außer Zimmermann. Ich will auch nicht mehr als 100€ pro Bremscheibe ausgeben . Danke schon ma

Geändert von kibakichi (19.08.2013 um 14:16 Uhr)
kibakichi ist offline  

Mit Zitat antworten
Alt 19.08.2013, 14:50      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Cornerback
 
Registriert seit: 28.09.2011
Golf IV 1.6 8V
Ort: Essen
E - .. 1337
Verbrauch: 9,5L
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.171
Abgegebene Danke: 136
Erhielt 373 Danke für 336 Beiträge

Cornerback eine Nachricht über ICQ schicken
Standard

Hatte bei meinem 1.4er das gleiche Symptom, mit neuen ATE-Bremsscheiben + Belägen wars weg.
Cornerback ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Cornerback für den nützlichen Beitrag:
kibakichi (20.08.2013)
Alt 20.08.2013, 15:14      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.07.2012
Audi A3 2.0 TFSI S-Line
Ort: HU
Verbrauch: no plan
Beiträge: 169
Abgegebene Danke: 73
Erhielt 7 Danke für 7 Beiträge

Ebayname von kibakichi: Bravestarr80
Standard

Zitat:
Zitat von Cornerback Beitrag anzeigen
Hatte bei meinem 1.4er das gleiche Symptom, mit neuen ATE-Bremsscheiben + Belägen wars weg.
ahh okay ...dann werde ich mir mal pa neue Bremsscheiben bestellen.
i hope es hat sich dann erledigt mit den ständigen vibrationen
kibakichi ist offline  

Mit Zitat antworten
Alt 20.08.2013, 15:17      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Cornerback
 
Registriert seit: 28.09.2011
Golf IV 1.6 8V
Ort: Essen
E - .. 1337
Verbrauch: 9,5L
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.171
Abgegebene Danke: 136
Erhielt 373 Danke für 336 Beiträge

Cornerback eine Nachricht über ICQ schicken
Standard

Meine waren vom Vorbesitzer neu gewechselt worden, keine 5tkm alt. wurden vermutlich nicht vernünftig eingebremst und/oder waren billigdinger. waren auf jeden fall deutlich messbar krumm die scheiben. dadurch hats vibriert, geruckelt etc.
Cornerback ist offline  

Mit Zitat antworten
Alt 20.08.2013, 15:28      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von TTurbonetix
 
Registriert seit: 06.08.2013
Audi TT 1.8T Quattro
Ort: Wuppertal
W-NR 2 / W-TQ 7
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 37
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

welche bremsbeläge hast du auf den zimmermännern verbaut? wenn es zb EBC redstuff sind dann hast du mit hoher wahrscheinlichkeit die bremsscheiben schon gekillt

hatte das auch an meinem TT


TTurbonetix ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Hinzi Werkstatt 37 05.09.2019 16:43
wollf Werkstatt 5 04.07.2009 16:32
straze Golf4 11 02.06.2008 15:06
Mücke Werkstatt 22 09.12.2007 10:40
Fischmeister Werkstatt 10 19.01.2006 14:10


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:18 Uhr.