Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 11.10.2022, 18:18      Direktlink zum Beitrag - 61 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.653
Abgegebene Danke: 335
Erhielt 368 Danke für 311 Beiträge

Standard

Hoher Ölverbrauch kommt von der Verwendung von LongLife-Motoröl !!!!!!

In gutem Motoröl:
VOLLSYNTHETISCH oder mindesten teil-synthetisch,
mit Angabe von:
VW 502 00 Ganzjahres-Motoröl für Benzinmotoren mit Standard-Wechselintervall alle 15.000 km oder ein Jahr (alle 12 Monate), ohne Wartungsintervall-Verlängerung !!!
sind Ölzusätze vorhanden, die Ölkohle-Ausflockungen in den Brennräumen verhindern!
-> Diese Öl-Zusätze OXIDIEREN mit Öffnen des Ölgebindes und können NICHT über viel mehr als ein Jahr ihre positiven Eigenschaften ausleben.
-> Deshalb sind in LongLife-Motorölen KEINE solche Ölzusätze beigemengt !!!

Mit der ÖLKOHLE in den Brennräumen, werden mit der Zeit (mit den Jahren) auch die Kolbenringe von Ölkohle verklebt, besonders schlecht ist dies für die Ölabstreif-Ringe, -> und es kommt zu HOHEM ÖLVERBRAUCH !!!

Ich fahre mit:
CASTROL EDGE 5W-40,
Fluid-TITANIUM-Technologie: unter Druck noch stärker
ACEA = C3 (verhindert die Entstehung von Kolbenkippern! ebenso wenn angegeben ist: ACEA = A3/B4; -> verhindert starken Metall-Abtrag ...)

Meine Empfehlung:
NUR Gebinde mit 4 oder 5 Liter Motoröl kaufen und wenn der Ölwechsel in einer Wekstätte nur gemacht wird, darauf bestehen, dass dieses Öl verwender wird (anderenfalls in eine andere Werkstätte fahren) !!!
-> Die Reste von dem großen Gebinde in kleine Flaschen oder gebrauchte Honig-Gläser (Glas ist viel Gas-dichter als Kunststoff) umfüllen, mit ganz wenig Luft oben auf, um die Oxidation von den guten Ölzusätzen, die Ölkohle-Ausflockingen verhindern, hinten an zu halten!

Eine große Öl-Tonne in einer Werkstätte könnte schon zig Monate geöffnet worden sein und die angesprochenen Ölzusätze oxidieren bereits Monate und deren Rest-Zeit an optimaler Wirkung ist eingeschränkt ...



Geändert von Flying (11.10.2022 um 21:15 Uhr)
Flying ist offline  

Mit Zitat antworten

Werbung


Alt 11.10.2022, 19:10      Direktlink zum Beitrag - 62 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.746
Abgegebene Danke: 713
Erhielt 700 Danke für 594 Beiträge

Standard

auf jeden fall 5w-40
weithin ist konsens, dass man an gutem preiswertem öl nehmen kann:
motul 8100 x-cess oder:
shell helix ultra
total quartz 9000
meguin megol high condition
addinol high star / super light
oder vergleichbares.

und ich bin überzeugt vom verkürzen der wechselintervalle. ich wechsle zwei mal im jahr, um eintrag von schmutz loszuwerden, bevor das öl sich sättigt, und sich schlacken anlagern.

5w-30 longlife ist ziemlich verpönt zusammen mit verlängertem wechselintervall, da es ablagerungen vermehren soll.

nur ist die frage, ob sich der (überschaubare) mehraufwand von intervallverkürzung und etwas hochwertigerem öl lohnt, wenn der motor eh schon viel öl verbrennt, und egal welches öl eine menge ablagerungen bilden wird. muss man selber entscheiden.

Geändert von Omega (11.10.2022 um 19:13 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 11.10.2022, 20:17      Direktlink zum Beitrag - 63 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.653
Abgegebene Danke: 335
Erhielt 368 Danke für 311 Beiträge

Standard

Ein Versuch, eine Möglichkeit, eine Verbesserung bei den verklebten Ölabstreifringen zu erreichen könnte eine MOTORSPÜLUNG bringen:
z.B. mit "LIQI MOLY 7681 Pro Line Motorspülung 500 ml"
https://www.amazon.de/Liqui-Moly-242..._t1_B01K1SPF6E

Anwendung: kurz vor einem Ölwechsel:
Motor heiß fahren!
Zum Motor-Öl dazu füllen (wenn Ölstand höher ist, ist das OK, da nur 10 Minuten lang ...);
den Motor damit, NUR bei Standgas, 10 Minuten laufen lassen;
SOFORT danach einen Ölwechsel machen, samt Erneuerung vom Ölfilter.
Ein möglicher Erfolg stellt sich erst langsam ein!

Ich hatte an meinem 1,4 16V AXP, einen Motorschaden. Ich habe mir damals November 2012 einem gebrauchten 1,4 Liter BCA um Euro 1.000,- gekauft und als Ersatz eingebaut.
-> Dieser Motor war 92.000 km vorher gelaufen und hatte, durch die Zündkerzenlöcher sichtbar, Ölkohle-Anhaftungen in den Brennräumen; ich hatte anfangs einen Ölverbrauch von 1,2 Liter/1000 km !!! Nach zwei Jahren und dreimaliger Anwendung vor jedem Ölwechsel, mit LIQI MOLY 7681 Pro Line Motorspülung, hatte ich nur mehr einen Verbrauch von 0,3 Liten/1000 km !!!
-> allerdings hat dieser Motor bereits serienmäßig bessere Ölabstreifringe eingebaut. Deshalb habe ich mir auch einen BCA-Motor als Ersatz gekauft (anstatt einen AXP) und aus Mangel an schnellem Zugriff zu dem passenden Motor-Kabelstrang + Motorsteuerungs-Software für einen BCA (dieser hat 4 Stabzündspulen, direkt auf die Zündkerzen aufgesteckt), meine alte Zündanlage mit nur einer Zündspule + Hochspannungs-Zündkabeln zu den Zündkerzen, übernommen -> damit habe ich wieder eine AXP-Motorvariante daraus gemacht.

Geändert von Flying (11.10.2022 um 20:21 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 21.10.2022, 17:23      Direktlink zum Beitrag - 64 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 29
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Danke für euren ganzen Input hierunter zum Thema Öl.

Der Ölfilter kommt demnächst sowieso neu, ich werde von Longlife 5W30 wieder auf 5W40 zurückwechseln mit jährlichem, max 15.000km Wechselintervall. Auch die Motorölspülung werde ich mal durchführen über die kommenden Jahre. Kürzlich ist jetzt die Öllampe auch mal wieder angegangen. Mindestens 2000km ist er gelaufen seit m letzten Mal etwas nachfüllen. Hab genau n Liter nachgefühlt jetzt, mir KM Stand notiert und schaue jetzt mal wie viel KM er fährt mit dem Liter bis die Lampe 's nächstes Mal angeht

Kurzes Update zur Fehlerquellenthematik KAT/AGR/Saugrohrdruck vorher:

Die Lampen gingen dann nochmal an (Saugrohrdruck, Gemischadaption, zu fett & Co.) nach 200km. KfZ Kollege meinte, ich soll das AGR zu Hella zurückschicken (eventuell KAT Teile die das Ventil beschädigt haben oder Baufehler) und habe jetzt auf Pierburg (Erstausrüster) gewechselt. Eingebaut, angelernt, DK nochmal gereinigt + angelernt.

Fehler kamen jetzt seid 600km nicht mehr wieder sowohl im Autobahnbetrieb, als auch im Stockenenden/Stadt Verkehr oder Stau nicht. Hoffe sie bleiben jetzt auch weg

Was lerne ich daraus: Wenn in diversen Golf 4 Foren steht, dass man beim AGR nur auf Pierburg zurückgreifen sollte, weil andere Hersteller hin und wieder Probleme machen, spare ich mir künftig die 12€ nicht und kauf direkt das bessere Teil.

Grüße aus m Rhein Neckar Kreis gehen raus an alle!
philipp_dme ist offline  

Mit Zitat antworten
Alt 25.10.2022, 12:43      Direktlink zum Beitrag - 65 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 29
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Kleiner Nachtrag:

Mir ist aufgefallen, dass er etwas motzelig lief im Teillastbereich und manchmal leichte Rucker beim Gashalten. Bei höherer Belastung wurde das etwas weniger. Habe auf Verdacht und nach Rücksprache die Zündspule noch getauscht, nachdem ich ja nur die Zündkabel gemacht hatte ursprünglich.

Die Zündspule hat das zeitliche gesegnet und habe sie heute ersetzt. Läuft wieder 1A und "Ruck/Zuckelfrei". Nur als kleine Nachinfo für jemanden mit ähnlichem Problem.
Ich glaube am Ende war es eine Mischung aus mehreren Problemen: AGR, Zündkabel (die auch schon auf 2 Kabel nicht mehr ordentlich waren), Zündspule und Abgaskrümmer wo die Teile rumgeflogen sind.

Wie man so schön sagt: Es ist halt ein altes Auto, da geht schonmal was kaputt. Ich bin gespannt wie lange er jetzt in Ruhe fährt. Verbrauch ist wieder runter kombiniert auf 6.5 Liter/100km, hab mit m Vollen Tank ca. 800km geschafft. Davon mehr innerorts als außerorts

Hier eine Kurzzusammenfassung für die Nachwelt:

Was waren die Probleme laut MSG:

EPC, ESP + MKL Fehler - AGR Durchflussrate zu groß (Nur zu Beginn), Saugrohrdruck unplausibles Signal, Leck erkennt, Gemischadaption Fettgrenze erreicht, Unplausibles Verhältnis Höhengeber/Saugrohrdruck, Gemischadaption Bank 1 Alle Zylinder

Was wurde getauscht - 1.6 16v, Motorcode AUS, BJ 04/2001

AGR (TN: Pierburg 7.22785.17.0 - NUR PIERBURG NEHMEN)
Saugrohrdrucksensor (TN: NGK 92899)
Unterdruckleitung Benzindruckregler zu Ansaugbrücke (TN unbekannt, Schrottplatz)
Zündkabel (TN: NGK 44328 )
Zündkerzen (TN: NGK 3045)
Zündspule (TN: NGK 48010)
Abgaskrümmer (TN: Walker 20639)
Lambdasonde 1 VORKAT, Regelsonde (TN: NGK 1842)
Kurbelgehäuseentlüftung (TN: Febi 38773)


AGR Rohr gereinigt, DK Gereinigt, AGR+DK angelernt, Ansaugbrücke Dampfertest + Lecksuchspray

Was hab' ich gelernt: Nur weil der Fehler im Motorsteuergerät steht, muss es nicht die Ursache sein, im Zusammenhang der gesamten Gemischaufbereitung und an die Prozesse drumherum denken. Wenn ein Problem gefunden wird - beheben, nicht erst nach anderen Fehlern suchen.

Wem auch immer das Gleiche widerfährt - viel Erfolg & Durchhaltevermögen

Grüße



Geändert von philipp_dme (07.11.2022 um 12:42 Uhr)
philipp_dme ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu philipp_dme für den nützlichen Beitrag:
ratbaron (25.10.2022)
Antwort

Stichworte
epc/esp, esp an, falschluft, gasannahme, sensoren

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
FoxAlpha Golf4 4 08.04.2022 15:42
Reflexzone Werkstatt 7 15.02.2016 21:33
EscoNo1 Werkstatt 19 25.06.2014 03:09
ColtTix Werkstatt 53 26.10.2009 20:17
KaeptenKaracho Golf4 25 31.07.2009 18:01


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:34 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben