Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren

Antwort

 

Themen-Optionen Thema bewerten Ansicht
Alt 01.09.2022, 14:35      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Das ist wohl richtig, da heißt es wohl dranbleiben, wenn einem was am Wagen liegt...

Dann schließe ich mal Funktionalität vom AGR aus, es ließ sich auch problemlos einbauen, ansteuern und anlernen mehrfach. Danke für den Hinweis mit dem Vorkat, ergo Abgaskrümmer + Kat müssten dann gemacht werden. Falls der KGE Wechsel nicht hilft, werde ich danach auf jeden Fall mal das AGR stilllegen mit nem Blech und schauen ob der Fehler immernoch kommt. Daraus ließe sich dann nämlich einiges ableiten ob das Problem beim VorKat liegt oder doch im System was nach dem AGR kommt/drumherum ist.

Zu deiner bitte/PS:

Heute: Zündkabel + Zündkerzen neu gemacht -> Nur Fehler 17566 SRD Sensor unplausibles Signal -> Sporadisch und Fehler 17978 Steuergerät abgeschaltet, das lag aber daran dass sich die Wegfahrsperre aktiviert hat und kommt sonst nie.

Nächster Step: KGE wechseln, Fehler Datenbank löschen, fahren und schauen was passiert. Ich versuche sie morgen zu wechseln, tendenziell wird es aber eher Samstag

Frage: Meinst du mit dem kleinen Druckschlauch beim Benzindruckregler den der direkt dran geht und nach unten auf den gleichen Metallpinöppel angeschlossen wird? Da hatte ich die Gummianschlüsse getauscht zwischendurch, weil das Gummi spröde und porös war - müsste also wieder dicht sein. Ich werde mir auch die gesamte Ansaugbrücke beim Wechsel der KGE nochmal anschauen, da hier Verstopfungen ja auch Probleme machen können.


philipp_dme ist offline  

Mit Zitat antworten
Alt 01.09.2022, 14:44      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.702
Abgegebene Danke: 698
Erhielt 691 Danke für 586 Beiträge

Standard

Das Schläuchlein geht vom Benzindruckregler (Metallanschluss) zum Saugrohr (Plastikanschluss zumindest bei mir, wo das Saugrohr aus Plastik ist) grob im Bereich wo der Saugrohrdrucksensor sich befindet.

https://3.allegroimg.com/s1024/0ccc5...7e62cb49f559a3

Geändert von Omega (01.09.2022 um 16:58 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 01.09.2022, 22:02      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Servus,

danke für das Beispielbild. Genau bei dem Schlauch habe ich die Dichtungen (bei mir war es vorher dünnes Gummi mit Stoff drüber) getauscht zu dickem Gummi von nem Golf aus ner Bucht. War eines der ersten Dinge, wo ich dachte das könnte Probleme machen. Ob der Anschluss bei mir aus Plastik am Saugrohr ist weiß ich nicht

Sehe ich das richtig, dass ich um den regler zu wechseln diese metallschiene links abklipsen müsste? Bei mir ist der regler nämlich ziemlich verbaut und kaum frei komischerweise
philipp_dme ist offline  

Mit Zitat antworten
Alt 02.09.2022, 08:05      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.702
Abgegebene Danke: 698
Erhielt 691 Danke für 586 Beiträge

Standard

der regler scheint sehr standfest konstruiert zu sein, habe einen aufgesägt, der enthält nur eine sehr derbe membran, keine verschleißteile. sagen andere hier auch. der ist mit der festgeschraubten spange befestigt. der neue ist sehr schwer einzusetzen, wegen der engen, zähen dichtung, war mir nur mit schraubzwinge möglich. kann sein, dass man zum tausch irgendwas noch abbauen muss.

Geändert von Omega (02.09.2022 um 08:07 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 02.09.2022, 08:13      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Uff, dann stelle ich den Benzindruckregler erstmal hinten an Da kümmere ich mich lieber um die Dinge die aktuell weniger Frustrationspotenzial haben. Ich dachte man muss einfach nur die Spange abnehmen, das Dinge mit nem Schraubenzieher raushebeln und n neue reinsetzen (trotz der Engen Verbautheit wie man auf dem Bild von dir un dem Video von mir sieht). Leider ist da die Aufhängung des Motors 'n bisschen im Weg, wer auch immer das so konstruiert hat.
Nunja! Morgen kommt die KGE neu - neue Infos hierzu entsprechend morgen!
philipp_dme ist offline  

Mit Zitat antworten
Alt 02.09.2022, 16:04      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo,

eigentlich wollte ich mich erst morgen wieder melden, aber gibt einen neuen Zwischenstand. Meine Freundin ist heute mit dem Auto gefahren, folgendes Szenario:

Warnleuchten mal wieder alle an + Auto hat wieder kein Gas mehr angenommen.

Alle Fehlercodes wie gehabt:

17566 Saugrohrdruck Unplausibles Signal,
17912 Luftansaugsystem Leck erkannt (was ich wie gesagt einfach nicht finde)
17961 Signal Höhengeber/Saugrohrdruck unplausibles Verhältnis

Inkl. P0170 Funktionsfehler Bereich 1 Gemischadaption Bank 1
und P0106 (der ist aber nur der passende Fehler zu 17566)

Bedeutet Bereich 1 nicht die erste Lambdasonde VorKAT und Bereich 2 die zweite Lambdasone Nachkat?

Weil bei den Problemen tendiere ich doch so langsam in Richtung Vorkat plus Regel Sonde bei der Symptomatik…

Falsch Luft sorgt aus meiner Erfahrung nicht zu keiner Gasannahme mehr, sondern eher Benzindruck, Lambda, Benzinpumpe

Falsches Gemisch, falsche Luft Zufuhr und die Probleme im Saugrohr…

Immer wenn er den P0170er mit reinhaut, nimmt er kein Gas mehr an, sonst fährt er normal weiter wenn er nur den Saugrohrdruck Sensor reinsetzt. Ich mach morgen trotzdem mal die KGE wenn sie jetzt schonmal da ist. Ich werde gerade langsam echt nicht mehr schlau, warum das dauernd so komisch durchwechselt.

Zum Fehler P0170er gibt es Forum hierzu folgendes: https://www.golf4.de/vw-themen/19824...170-bank1.html

Hier ist auch der Kraftstoff Druckregler mit hinterlegt + Lambdasonde VorKat Kraftstoffpumpe ist vor 1-2 Jahren gewechselt von mir (Hella).

Kann sich jemand von euch die fehlende Gasanmahme erklären bei dem Fehler P0170 erklären? Ich krieg da keinen Sinn rein...

Geändert von philipp_dme (02.09.2022 um 17:30 Uhr)
philipp_dme ist offline  

Mit Zitat antworten

Werbung


Alt 02.09.2022, 20:25      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.592
Abgegebene Danke: 110
Erhielt 5.591 Danke für 3.765 Beiträge

Standard

Ich bin raus.

Du bist Beratungsresistent.

Wenn Falschluft bereits so groß das selbst die Diagnose reagiert und das Fahrzeug so derbe reagiert.

Macht man Fehlerbehebung statt die Frau damit munter fahren zu lassen.

Denn auch deine Lambda stößt an Grenzen
VW-Mech ist offline  

Mit Zitat antworten
Alt 02.09.2022, 20:32      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Sorry, aber ich verstehe die unnötig harsche Reaktion nicht.

Ich habe im Ansaugsystem und an den Schläuchen nach Lecks geschaut. 1 Werkstatt hat n Dampfertest gemacht und nichts gefunden, noch ne Werkstatt hat mit Lecksuchspray alles durchgecheckt und geschaut, ob der Wagen trotz geschlossener Drosselklappe weiterläuft (was er nicht tat und somit kein Riesenleck da sein kann).

Ich habe in den vorigen Posts leider keine Hinweise auf weitere Ideen wie man auf Lecks anderweitig prüfen kann erhalten und wie man im Video hört, auch kein ungewöhnliches Zischen?!

Ich bin gerne offen für Ideen, aber Beratungsresistent wenn 2 Werkstätten, die in der Vergangenheit alle Probleme/Lecks sonst gefunden haben nichts finden, möchte ich dann auch nicht genannt werden. Und was davon gelesen/gehört, dass ein Auto kein Gas mehr annimmt wegen Falschluft hab ich auch noch nie - lasse mich aber gerne eines besseren belehren.

(PS: meine Freundin fährt auch nur damit, weil ihre Stelle mit öffentlichen Verkehrsmitteln kaum zu erreichen ist - und nicht arbeiten nur weil's Auto nicht 100% so will ist leider keine Option )

Geändert von philipp_dme (02.09.2022 um 20:34 Uhr)
philipp_dme ist offline  

Mit Zitat antworten
Alt 02.09.2022, 21:02      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.702
Abgegebene Danke: 698
Erhielt 691 Danke für 586 Beiträge

Standard

defekt der drosselklappe oder defekt im kabelbaum oder steuergerät fällt mir noch ein. evtl. muss man um die ecke denken.
Omega ist offline  

Mit Zitat antworten
Alt 02.09.2022, 21:09      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Danke dir, ich wechsel morgen die KGE und prüfe nochmal alle Schläuche auf Lecks (sofern mir bekannt). Wenn jemand ne Übersicht/schaubild hat welche Schläuche alle Nochmal prüfenswert sind bin ich dankbar. Ansonsten mache ich mal alle, die weg von/zu DK gehen, Ansaugbrücke+KGE und LuFi, aktivkohlebehälter zu und ab und den vom BKV nochmal sicherheitshalber. Sonst noch Hinweise welche Rohre/Schläuche?
philipp_dme ist offline  

Mit Zitat antworten
Alt 02.09.2022, 21:21      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.702
Abgegebene Danke: 698
Erhielt 691 Danke für 586 Beiträge

Standard

das rohr zum agr gehört noch dazu.
Omega ist offline  

Mit Zitat antworten
Alt 03.09.2022, 11:29      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.702
Abgegebene Danke: 698
Erhielt 691 Danke für 586 Beiträge

Standard

mach mal den abgaskrümmer vom hosenrohr ab, und wenn katbrösel drinne sind, entfernen.

dann das agr mut rohr ausbauen und schauen ob krümel drinne sind.

wenn da alles ok ist würde ich drosselklappe neu machen, ggfs. auch eine gebrauchte besorgen.
Omega ist offline  

Mit Zitat antworten
Alt 03.09.2022, 15:16      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Hello!

Also, Neuigkeiten:

KGE getauscht erfolgreich und war ziemlich modrig und auch um die Dichtung nach unten hin ölig (ergo undicht). Ich prüfe ihn jetzt nochmal auf Falschluft überall. Den Tipp mit dem Hosenrohr/KAT und AGR mache ich danach.

EDIT: An den Schläuchen keinerlei Reaktion durch das Lecksuchspray (ich habe so gut wie alle eingesprüht).

Ich bilde mir aber ein, dass er von der Drehzahl her etwas unruhiger/sackiger lief, als ich in den Bereich unter/neben dem SRD Sensor gesprüht habe und auf den ansaugkrümmer dahinter. Haarrisse hier möglich?

Zur Fahrt nach KGE Wechsel: Auto lief normal, auf der Autobahn dann mit 90 im 5. und hab den Fehler versucht zu provozieren weil ich gemerkt habe, dass er beim ruckartigen Gasgeben auftritt.

So geschehen - ABER: diesmal nur EPC mit ESP Leuchte, Fehler im Speicher nur: Höhengeber/SRD Sensor unplausibles Verhältnis. Motor Kontrolle Leuchte blieb aber aus. (Fehler 17961). Diesmal kein unplausibles Signal (17655).

Nächster Step: in der Werkstatt im oben genannte Bereich wegen Lecks/Rissen schauen lassen und wegen Brocken im Rohr/AGR Bzw AGR verschließen lassen um zu schauen ob Fehler weiter auftaucht.

Geändert von philipp_dme (03.09.2022 um 16:15 Uhr)
philipp_dme ist offline  

Mit Zitat antworten
Alt 08.09.2022, 15:05      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo an alle,

ich bin heute aus der Werkstatt zurück:

Kompression wurde geprüft: auf Zylinder 1 und 3 hat er 16 Bar, auf Zylinder 2 und 4 13 Bar. Laut Werkstattmeister lässt das durchaus auf Probleme mit dem Saugrohrdruck hindeuten. Input eurerseits? Weitere mögliche Ursachen?

Das AGR ist jetzt mit 'nem Blech versiegelt und wir schauen mal, was sich tut (im besten Fall nichts, weil das bedeuten würde, dass die Ursache hier gefunden wäre).

Was hat sich verändert: Er zieht besser durch, die Leerlaufschwankungen sind besser geworden + wenn ich die Klima vorher an hatte, hat er stark gesägt bei 950-1150 upm. Jetzt hält er konstant bei 1000.

Im AGR wurden Bröckchen vom VorKat gefunden, die sich dort verfangen haben, somit löst sich der auf jeden Fall auf. Werde den dann entsprechend in den nächsten Wochen wechseln. Ich halte auf dem Laufenden, wenn was neues passiert

Geändert von philipp_dme (08.09.2022 um 15:53 Uhr)
philipp_dme ist offline  

Mit Zitat antworten
Alt 08.09.2022, 22:24      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.702
Abgegebene Danke: 698
Erhielt 691 Danke für 586 Beiträge

Standard

Wenn deine Fahrgestellnummer hinten als Zahl bis 300.000 geht, sollte dein Krümmer Teilenummer bei nem 2001er AUS 036253052C sein. Bei Fahrgestellnummern über 300.000 sollte die Teilenummer 036253052G seiin.

Leider gibt es aber ein weitere Systematik von Krümmerteilenummern. Am leichtesten ist, du versuchst die Nummer abzulesen, die auf deinem Krümmer steht. Bei mir war das "036 178 EA AA" (sntspricht VW Katalogteilenummer 036253052F).

Dann würde ich stur denselben Krümmerkat der drinne ist gebraucht von gewerblich kaufen anhand der abgelesenen Bezeichnung für 90 €, mit der schriftlichen Zusicherung, dass der Karkörper fest ist, und tadellos aussieht.

Billigkrümmer würde ich nicht kaufen mit Keramikkatkörper. Markenkrümmer Bosal/Walker kosten ab 245 €.

Vorsicht, dass die alten Krümmerbolzen beim Krümmerausbau nicht abscheren... Mindesens neue Kupfermuttern besorgen (Wenn nicht frische Stehbolzen).
Omega ist offline  

Mit Zitat antworten
Alt 12.09.2022, 10:12      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Servus zusammen,

danke für die ganzen Hinweise. Ich hab auf der Homepage von Walker nachgeschaut und der Krümmer ist laut Teilenummer übertragbar auf alle 036253052 Varianten (C,D,F,X, etc hinten mit der Endung). Im Walker Katalog ( https://bit.ly/3xk2hMX ) werden die Teilenummer auch gleich geführt (036253052BX bis 036253052GX). Scheint also universell zu sein?

Hast du einen guten Tipp bzgl. gebraucht und gewerblich? Ich finde nur auf ebay diverse bauten für 99€, da steht aber nicht dabei ob die original-gebraucht sind.)

Ich hab' sonst bei Bandel noch so einen gefunden:

https://www.bandel-online.de/abgasan...4-1-6-16v.html

https://www.bandel-online.de/abgasan...4-1-6-16v.html

War in der Vergangenheit mit den Bandelteilen eig zufrieden und die Bewertungen sind auch gut? Bin sonst eig. kein günstig-kaufer aber durch die Investitionen in Werkstätten/Bauteile die letzten Wochen wird's gerade bissl knapper um's Höschen und das Auto will ich perspektivisch nur noch die nächsten 4-5 Jahre fahren.

Bin mir da insgesamt etwas unsicher, aber zwischen 154€ und 266€ für den von Walker liegt halt doch schon nochmal ne Ecke.
philipp_dme ist offline  

Mit Zitat antworten
Alt 12.09.2022, 11:20      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.702
Abgegebene Danke: 698
Erhielt 691 Danke für 586 Beiträge

Standard

es gibt krümmer mit lambdasondenöffnung naçh vorne und nach hinten, bei wechsel werden umrüstarbeiten fällig.

wegen der lästigkeit des tauschs würde ich keine billigkat mit keramik katkörper einbauen. der originale kat ist aus metall.

wie gesagt, gewerblichen anbieter (impressum checken) für gebrauchtes originalteil wählen, der schriftlich zusichert, dass katkörper fest und unbeschädigt (licht sollte auch durch katkörper durchscheinen). also entweder er schreibt es von sich aus im angebot (screenshot machen), oder per mail die info extra anfordern.
Omega ist offline  

Mit Zitat antworten
Alt 13.09.2022, 15:14      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Hi Omega, Hi alle zusammen,

Golfo war heute jetzt nochmal für einen letzten Check bei nem Boschservice.
Kühlmitteltemperatursensor IST wurde gemessen -> Plausibel, also funktionsfähig (DT Geber defekt also auszuschließen), selbe beim Saugrohrdrucksensor auch alle Werte stimmig.

Was sie herausgefunden haben: Der CO Wert an der Lambdasonde ist im Leerlauf i.O., bei erhöhter Drehzahl nicht mehr (CO Wert zu hoch).

Dementsprechend vermuten sie auch den bröckelnden VorKat als Übeltäter (aber kein Versprechen), alternativ ein potenzieller Defekt an der Drosselklappe (aber eher hinten anzustellen laut deren Aussage).

Auch hier nochmal die Bestätigung bekommen: Falschluft (gerissene Schläuche & Co.) sind wohl NICHT die Ursache. (von 3 Werkstätten + mir selber jetzt gecheckt, die Ursache lasse ich jetzt mal raus).

Habe jetzt einen neuen Walker Abgaskrümmer/Vorkat bestellt (https://www.autodoc.de/walker/7064032) und eine neue Regelsonde von NGK/NTK, da die wohl bei defekten/bröckelnden KATs zurußen und nicht mehr ordentlich messen.

Laut Katalog passend, meiner hat die Lambdasonde vorne und nicht nach hinten (laut Produktbild auch passend wohl).

Leider ist der Markt von Abgaskrümmern für n Golf 4 relativ dünn. Die, die ich bei Ebay gefunden habe (Gebraucht/Gewerblich) sahen entweder nach Billo-Kat aus oder nicht vertrauenswürdig. Drückt mir die Daumen, dass nach dem Wechsel endlich Feierabend ist...
philipp_dme ist offline  

Mit Zitat antworten
Alt 13.09.2022, 15:50      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.702
Abgegebene Danke: 698
Erhielt 691 Danke für 586 Beiträge

Standard

Könnte auch sein, dass ein vernünftiger Verwerter heutzutage die Krümmer zur Edelmetallgewinnung verkauft.

Da du das Auto aktuell erhalten willst, hast du mMn keine Wahl. Man kann den Vorkat ausräumen aber das ist eklig, halbscharig, fragwürdig und verschwendeter Aufwand.

Erst dann wirst du Chance auf zuverlässige AGR-Funktion und korrekte Abgasreinigung kriegen.

Ob die Probleme dann weg sind, wird man sehen. Jedenfalls stört von der Seite nichts mehr rein.

PS: aber du solltest weiterverfolgen, warum zwei zylinder weniger kompression haben. sollte einem zu denken geben.

Geändert von Omega (13.09.2022 um 15:56 Uhr)
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
philipp_dme (13.09.2022)
Alt 13.09.2022, 16:18      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Könnte auch sein, dass ein vernünftiger Verwerter heutzutage die Krümmer zur Edelmetallgewinnung verkauft.

Da du das Auto aktuell erhalten willst, hast du mMn keine Wahl. Man kann den Vorkat ausräumen aber das ist eklig, halbscharig, fragwürdig und verschwendeter Aufwand.

Erst dann wirst du Chance auf zuverlässige AGR-Funktion und korrekte Abgasreinigung kriegen.

Ob die Probleme dann weg sind, wird man sehen. Jedenfalls stört von der Seite nichts mehr rein.

PS: aber du solltest weiterverfolgen, warum zwei Zylinder weniger kompression haben. sollte einem zu denken geben.
Ich hab in nem anderen Forum gefunden, wo du Bilder gezeigt hast, wie ein ausgeräumter VorKat aussieht. Von daher - ich verzichte

Ich hab mir jetzt gesagt, ich investiere noch einmal in den Abgaskrümmer+Vorkat+ neue Regelsonde. Wenn's dann immernoch nicht weg ist, lege ich ihn erstmal still und fahr ne günstige Bude für n 1000er für n Jahr und kümmere mich zu nem anderen Zeitpunkt nochmal drum.

Ich bin am WE bei einem Bekannten KfZ Mechatroniker, der schon 3-4 IVer Golfs restauriert und Urlaub hat. Der wird sich dem Auto dann mal von oben bis unten annehmen mit viel Zeit und Ruhe.

Kompression meinte KfZ Kollege, dass es zwar ungewöhnlich ist, aber die Kompression allgemein (13-16 Bar) noch in nem super Rahmen ist. Wenn der Fehler weg ist könnte sich das potenziell auch wieder etwas einpendeln (laut seiner Aussage). Einfach weiterfahren und im Auge behalten - wie du sagst. Ein Problem nach dem Anderen.


philipp_dme ist offline  

Mit Zitat antworten
Antwort

Stichworte
epc/esp, esp an, falschluft, gasannahme, sensoren

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
FoxAlpha Golf4 4 08.04.2022 14:42
Reflexzone Werkstatt 7 15.02.2016 20:33
EscoNo1 Werkstatt 19 25.06.2014 02:09
ColtTix Werkstatt 53 26.10.2009 19:17
KaeptenKaracho Golf4 25 31.07.2009 17:01


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:19 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben