Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 20.08.2022, 11:13
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 27
Abgegebene Danke: 7
Erhielt 1 Danke für 1 Beitrag

Beitrag (HILFE) EPC/ESP + MKL an - Golf fährt aber normal

Hallo an alle,

das hier ist mein erster Forenbeitrag und ich habe das Forum auch schon fleißig nach den Problemen durchsucht. Leider haben oft die Threadersteller nichts zur Lösung geposted, daher möchte ich gerne nochmal einen hierzu aufmachen.

Seid ein paar Wochen macht mir mein Golf Probleme. Kurz zum Auto: 1.6 16v, 105 PS, Motorcode AUS, GKB ERT, Baujahr 04/2001

Auf der Fahrt ging irgendwann einfach die MKL an, damals noch mit dem Fehler "AGR Durchsatz zu groß". Daraufhin das AGR getauscht (Hella), anlernen lassen. Fehler gelöscht, war für ein paar Tage weg: Fehler kam wieder.

Bosch Werkstatt -> AGR Rohre zusätzlich sauber gemacht und Teile vom "VorKAT" die das AGR etwas verstopft haben. Rohre wurden durchgeblasen, einmal alles sauber gemacht. Fehler weg, Auto fuhr sich wie eine 1.

Paar Wochen später: EPC + ESP ging an, dann irgendwann daraufhin noch die MKL.

Fehler: P0106 / 17566 Saugrohrdrucksensor - Unplausibles Signal. Drosselklappe gereinigt und neu anlernen lassen. Auto fuhr sich sehr gut ohne Probleme.

Fehler weg -> Kam wieder, diesmal aber jetzt mit folgenden Fehlern:

P0106 / 17566 Saugrohrdrucksensor - Unplausibles Signal,
17961 Höhengeber (Altitude Sensor) - Implausible Ratio also Unplausibles Verhältnis
17912 Ansaugsystem - Leck entdeckt
P0170 Bank 1 , Kraftstoffbemessungssystem - Fehlfunktion

UNTERSCHIED: Diesmal nahm das Auto auf einmal kein Gas mehr an während ich gefahren bin. Auto kurz abgestellt, Aus und wieder an gemacht. Fuhr sich wieder einigermaßen weiter wenn auch etwas ruckelig.

Eigentlich dachte ich, dass ich mit dem Wechsel des Saugrohrdrucksensors als nächstes das Problem vielleicht behebn kann. Die neuen Fehler lassen aber wohl nicht darauf schließen.

Daher meine Frage an euch: Was sind hier eure Erfahrungen? Ich wäre um jede Hilfe dankbar - und wenn ich den Fehler finde löse ich das natürlich auf . Mein nächster Schritt ist am Montag das System auf Undichtigkeiten prüfen zu lassen bei ner Werkstatt mit Dampf um auch kleinere Lecks zu finden.

Ich habe schon alle möglichen Foren durchforstet von Zündkabel gewechselt war der Fehler bis hinzu irgendwelche Sachen am Zahnriemen (Spannrolle defekt). Das letztere schließe ich tendenziell ehre aus, weil ich das Auto erst vor ein paar Monaten bei nem KFZ freund hatte, der sich alles angeschaut hat (auch den Zahnriemen) und meinte dass alles noch in Ordnung ist. Zahnriemen wurde zuletzt bei 186000km gemacht und er hat jetzt 240.000 runter.

Grüße
Julian


philipp_dme ist gerade online  

Mit Zitat antworten

Werbung


Alt 20.08.2022, 12:13      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.631
Abgegebene Danke: 112
Erhielt 5.601 Danke für 3.770 Beiträge

Standard

Mahlzeit,

da gehe ich auch mal Richtung "Fehlerluft" ...

Wird eine Leckage sein, dadurch bekommt dein Motor keinen Saugrohr Unterdruck zusammen.

Daher wird der SR-Drucksensor als unplausibel abgelegt und da deine Kraftstoff zumessung den SR Druckgeber als Last erfassung nutzt -> kommt die Bemessung des Kraftstoff aus der Regel-Logik.

Drosselklappe fast zu (Leerlauf) - HOHER Unterdruck im Saugrohr = keine Last
Drosselklappe OFFEN (Vollgas) - KEIN Unterdruck = HOHE LAST

Alles dazwischen wird eben anhand des Saugrohr Druck im Relation zur Drehzahl etc berechnet.

Wenn du jetzt KEINEN Unterdruck hast - aber eben nur 1500 1/min fährst - Kann das Motorsteuergerät das nicht logisch zuordnen.
VW-Mech ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
ratbaron (20.08.2022)
Alt 20.08.2022, 14:50      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.863
Abgegebene Danke: 1.407
Erhielt 624 Danke für 546 Beiträge

Standard

Zitat:
Zitat von philipp_dme Beitrag anzeigen
17912 Ansaugsystem - Leck entdeckt
Wenn der Computer das schon kapiert und als FS Eintrag rausschreibt, bin ich der Meinung, dass das Leck nicht so versteckt sein kann.

Hörst du es nicht im Leerlauf zischen, wenn die Haube offen ist und dich in den Motorraum beugst?

Schau mal die offensichtlichen Sachen, vielleicht habt ihr irgendwo vergessen ne Schelle festzuziehen, Unterdruckschlauch drauf oder sowas....

Ansonsten ist Nebel natürlich ne Mega tolle Sache.
ratbaron ist offline  

Mit Zitat antworten
Alt 21.08.2022, 09:35      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
VVV
Erfahrener Benutzer
 
Benutzerbild von VVV
 
Registriert seit: 24.07.2019
VW Golf IV
Verbrauch: 7
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 116
Abgegebene Danke: 19
Erhielt 68 Danke für 52 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Schau mal die offensichtlichen Sachen, vielleicht habt ihr irgendwo vergessen ne Schelle festzuziehen, Unterdruckschlauch drauf oder sowas....
Unterdruckrohr zum Bremskraftverstärker eingerissen?
VVV ist offline  

Mit Zitat antworten
Alt 21.08.2022, 12:25      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.631
Abgegebene Danke: 112
Erhielt 5.601 Danke für 3.770 Beiträge

Standard

Zitat:
Zitat von VVV Beitrag anzeigen
Unterdruckrohr zum Bremskraftverstärker eingerissen?
Wäre auch ein bekannter Klassiker...
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 28.08.2022, 21:48      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.918
Abgegebene Danke: 2.273
Erhielt 3.780 Danke für 2.851 Beiträge

Standard

Läuft der Motor mit offenem Öldeckel rund?

Es muss absolut ALLES nach der Drosselklappe dicht sein. Drosselklappe muss mit Dichtung fest auf dem Saugrohr verschraubt sein. Das AGR Rohr zwischen AGR Ventil und Drosselklappe / -stutzen muss absolut dicht sein, der Unterdruckschlauch für Bremskraftverstärker und die Kurbelgehäuseentlüftung ebenso.

Hatte kürzlich einen 1.6 16V mit ähnlicher Symptomatik.
-> der Kollege hatte beim Reinigen der Drosselklappe drei von vier Schrauben zu fest angezogen. Sprich Drosselklappe hing nur noch an einer Schraube und war dementsprechend zum Saugrohr hin undicht.
didgeridoo ist offline  

Mit Zitat antworten
Alt 29.08.2022, 14:34      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 1 Danke für 1 Beitrag

Standard

Hallo an alle,

danke für die Informationen. Mir wurde das irgendwie gar nicht angezeigt, dass ihr geantwortet habt.

Ich war schon in 2 Werkstätten, eine davon meines Vertrauens mit nem Meister der schon seit Jahren unsere früheren Golfs gemacht hat.

Es wurde n Dampfer-Test gemacht (konnte keine Leckage gefunden werden). Beim zweiten Besuch wurde mit Lecksuchspray nochmal alles abgesprüht und auch die Drosselklappe mal zugehalten, er ist sofort ausgegangen. Der Fehler mit der Leckage wurde auch nur "1x" abgelegt und seitdem immer nur der SRD Sensor Unlausibles Signal/Verhältnis zum Höhengeber. Er meinte aber, dass man hört, dass der Motor sporadisch klingelt. Meinte ich soll mal höherwertigeren Sprit testen, weil ich umgestiegen bin von 98 auf 95 von Privat tanken. Hat aber nicht wirklich geholfen.

Zu der Frage mit dem Öldeckel: Wenn ich den abziehe läuft er relativ normal/ruhig weiter. Zu fest angezogen habe ich die DK eigentlich nicht, da ich hier wert drauflege das nicht bomben fest zu machen (prüfe ich aber nochmal.)

Ich hatte einen kleinen undichten Schlauch am Benzindruckregler entdeckt, den ich mittlerweile getauscht habe. Hat aber nicht viel geholfen.

Könnt ihr mir sagen wo ich den Unterdruckschlauch für die Kurbelgehäuseentlüftung GENAU finde bzw. woran ich diese erkenne? Habe in dem Bereich noch überhaupt nicht geschraubt und müsste hier ein bisschen an die Hand genommen werden

Mir ist auch aufgefallen, dass der Fehler meistens bei niedrigeren Drehzahlen im Stadtverkehr entsteht. Auf der Autobahn dübelt das Auto wunderbar mit voller Leistung drüber und legt sogar manchmal gar keinen Fehler ab. Würde mich dazu hinreißen lassen, dass der Fehler nur im Innenstadtverkehr kommt.

Was ich vergessen habe beim initiellen Post hinzuzufügen:

Der Fehler kommt erst seitdem folgendes war -> AGR Durchsatz zu groß, AGR gewechselt angelernt, dann wieder MKL damals an, dann wieder Werkstatt, wie oben beschrieben: Teile vom VORKAT die das AGR verstopft haben -> Sauber gemacht, AGR wieder dran, angelernt -> Seitdem kommt der Fehler mit dem Saugrohrdrucksensor. Ein KfZler meinte zu mir, dass der bröckelnde VORKAT halt auch Probleme machen könnte, dass die Lambda Regelsonde am Vorkat ungünstige Werte wegen des sich zersetzenden Kats misst und daher die oben bestehenden Probleme entstehen. Hierfür kenne ich mich hier aber nicht genug für aus um das zu bwerten.

Was meint ihr hierzu?

Danke für eure Erklärungen und Tipps!

Geändert von philipp_dme (29.08.2022 um 19:14 Uhr)
philipp_dme ist gerade online  

Mit Zitat antworten
Alt 29.08.2022, 19:13      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 1 Danke für 1 Beitrag

Standard

Nach eurem Hinweis mit Bremskraftverstärker Unterdruckschlauch checken, hab ich mich heute mal dran gemacht und ihn untersucht:

Ich habe hier (siehe Bild) einen kleinen Einriss gefunden - ist die Frage ob das schon reicht für Unterdruckprobleme?
Angehängte Grafiken
Dateityp: jpg Bild BKV Unterdruckschlauch.jpg (25,4 KB, 17x aufgerufen)
philipp_dme ist gerade online  

Mit Zitat antworten
Alt 29.08.2022, 22:04      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.918
Abgegebene Danke: 2.273
Erhielt 3.780 Danke für 2.851 Beiträge

Standard

Eine kleine Undichtigkeit wie diese kann schon das „Sägen“ im Standgas und Verschlucken bei niedriger Drehzahl verursachen.
Spürst du da einen Luftzug bei laufendem Motor?
Schau Dir auch das AGR Rohr und den Plastikschlauch von der Kurbelgehäuseentlüftung und die Dichtung vom Ölabscheider an.
Jegliche Undichtigkeit am Unterdrucksystem, Saugrohr oder Motorgehäuse führt auch zu Falschluft.
Mit offenem Öldeckel (Saugrohrdruck steigt) natürlich ganz extrem. Wenn der Motor damit ruhiger/gleichmäßiger läuft, ist mEn eigentlich schon bewiesen, dass irgendwo Falschluft im Spiel ist.
didgeridoo ist offline  

Mit Zitat antworten
Alt 30.08.2022, 09:22      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Mit offenem Öldeckel (Saugrohrdruck steigt) natürlich ganz extrem. Wenn der Motor damit ruhiger/gleichmäßiger läuft, ist mEn eigentlich schon bewiesen, dass irgendwo Falschluft im Spiel ist.
Ob er ruhiger/gleichmäßiger läuft, habe ich nicht unbedingt beobachtet.
Als ich den Öldeckel aufgemacht hab, ist kurz die Drehzahl minimal runter und danach ist er ruhig gelaufen. Einen Luftzug spüre ich beim Riss am BKV nicht, trotzdem tauschen?

Frage, die ich mir stelle ist, ob Falschluft im Spiel sein kann, wenn der Dampfer-Test und Lecksuchspray negativ waren. Hab aber mal was davon gelesen, dass es trotzdem nicht auszuschließen ist, da je nach Belastung ja auch Undichtigkeiten auftreten können (Leerlauf vs. 2000-3000upm im Fahrtbetrieb)

Hab auch noch eine leicht eingerissene Kupplung der Entlüftungsleitung am Aktivekohlebehälter entdeckt, aber das würde ich jetzt als Ursache mal eher ausschließen, oder?

Geändert von philipp_dme (30.08.2022 um 10:12 Uhr)
philipp_dme ist gerade online  

Mit Zitat antworten
Alt 30.08.2022, 13:38      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.918
Abgegebene Danke: 2.273
Erhielt 3.780 Danke für 2.851 Beiträge

Standard

Die Effektivität von "Dampfer Test" und Lecksuchspray hängen maßgeblich davon ab wie der jeweilige Test durchgeführt wurde.
Beispiel: Ich sprüh das Lecksuchspray nur auf die Ansaugbrücke, der Motor zieht die Falschluft aber durch die Tankentlüftung, die KGE oder den BKV - dann werde ich das Leck nicht finden.

Zitat:
Zitat von philipp_dme Beitrag anzeigen
Einen Luftzug spüre ich beim Riss am BKV nicht, trotzdem tauschen?
Der Riss im BKV Unterdruckrohr sieht mir nicht aus wie die Ursache. Tauschen oder reparieren kannst Du ihn trotzdem um künftig Probleme zu vermeiden.

Zitat:
Zitat von philipp_dme Beitrag anzeigen
Hab aber mal was davon gelesen, dass es trotzdem nicht auszuschließen ist, da je nach Belastung ja auch Undichtigkeiten auftreten können (Leerlauf vs. 2000-3000upm im Fahrtbetrieb)
Klar. mit der Drehzahl variiert der Saugrohr(unter-)druck. Kann also sein, dass die Undichtigkeit ebenfalls mit der Drehzahl und je nach Fahrsituation variiert.

Zitat:
Zitat von philipp_dme Beitrag anzeigen
Hab auch noch eine leicht eingerissene Kupplung der Entlüftungsleitung am Aktivekohlebehälter entdeckt, aber das würde ich jetzt als Ursache mal eher ausschließen, oder?
Warum? Die Tankentlüftung ist ebenfalls an die Ansaugbrücke angeschlossen. Wenn darüber mehr Luft zugeführt wird als das Motorsteuergerät sich entsprechend zur Taktung des Magnetventils ausgerechnet hat, stimmt das Benzin/Luft Mischungsverhältnis nicht mehr. (=Falschluft)
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
philipp_dme (30.08.2022)
Alt 30.08.2022, 14:45      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 1 Danke für 1 Beitrag

Standard

Hi Didgeridoo,

danke für die ausführliche Antwort und die Einschätzung bzgl. Undichtigkeitstest.

Den Schlauch von der BKV stelle ich jetzt mal hinten an, hab vorhin nochmal genauer inspiziert und weder Geräusche noch Beschaffenheit lassen auf Undichtigkeit schließen.

Den Schlauch an der Tankentlüftung (1J0 201 160D) werde ich auf jeden Fall tauschen.

Mir ist mit eurem Tipp auf die KGE folgendes aufgefallen:

Er ist um die KGE Einheit am Motorblock herum ziemlich siffig/modrig. Ich hatte letztes Jahr Probleme vermehrt im Stand, dass er unten dem Auto etwas Öl leckt und verliert. Jetzt habe ich folgendes Video hierzu gefunden (ist zwar n Skoda aber ist ja VW Konzern und daher fast Baugleich):


Die Symptome die beschrieben werden sind 1:1 meine Symptome (ABS + EPC + MKL gleichzeitig oder nur MKL + EPC, leichtes sägen im Leerlauf, vor dem Angehen der Warnleuchten kurzer Verlust von Leistung). Der Schlauch von KGE zu Luftfilterkasten ist soweit dicht. Leider hat der Youtuber die Fehler nicht auslesen lassen. Ich werde neben dem Wechsel der Zündkerzen + Zündkabel jetzt auch mal die Kurbelgehäuseentlüftung wechseln (auch die hat 240.000km runter). Kostet ja nur 35-40€ und sieht nicht mehr so gut aus.

Ihr meintet ja oben, dass man sich die KGE + den Ölabscheider (ist ja Teil der KGE oder?) anschauen soll: Einen "Plastikschlauch" habe ich am Abscheider nicht. Nur den aus Gummi der zum LuFi-Kasten geht (der ist dicht).

Hier die neue KGE (nur Anschluss für Gummischlauch) https://www.amazon.de/dp/B00FZGGNNM?...hk_typ_imgToDp.

Meiner Logik nach kann es mit Problemen in der KGE ja durchaus zu sporadischen Fehlzündungen kommen, die das Klingeln erklären könnten, oder?

Eure Meinung - Problemursache potenziell gefunden?

Ich halte auf dem Laufenden, sobald ich gewechselt habe!

Geändert von philipp_dme (30.08.2022 um 15:24 Uhr)
philipp_dme ist gerade online  

Mit Zitat antworten
Alt 31.08.2022, 19:33      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 1 Danke für 1 Beitrag

Standard

Hallo nochmal,

ich wollte mich morgen dran machen die KGE auszutauschen und die Zündkerzen+Zündkabel zu tauschen. (Das werde ich auch nachwievor)

Ich habe jetzt heute einen neuen Fehler zusätzlich bekommen (zusätzlich zu Saugrohrdrucksensor + Verhältnis Höhengeber/Saugrohrdruck unplausibel) und zwar:

17573 - Bank 1 Gemischadaption Bereich 1: Fettgrenze überschritten

Kann damit jemand was anfangen? Also ich verstehe darunter, dass er wohl ne Weile oder dauerhaft zu fett läuft. Aber das kann ja auch wieder zig Ursachen haben oder steht das irgendwie im Zusammenhang? Dankbar wie immer für jede Hilfe/Erklärung. Finde hierzu im Forum nur Infos mit Zusammenhängen zu falschen Steuerzeiten beim Zahnriemen. Der wurde aber bei 186000 gemacht und warum sollte er jetzt erst deswegen nach 54000km Probleme machen.

Geändert von philipp_dme (31.08.2022 um 19:40 Uhr)
philipp_dme ist gerade online  

Mit Zitat antworten
Alt 01.09.2022, 04:50      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.631
Abgegebene Danke: 112
Erhielt 5.601 Danke für 3.770 Beiträge

Standard

Guten Morgen,

Es handelt sich bei dem Eintrag um einen Folge Fehler und logische Konsequenz.

Siehe oben und verstehe vorherige Beiträge

Leckage / Undichtigkeit der Motor zieht Falschluft das haben wir ja schon festgestellt.
Also versucht dein MSG Kraftstoff dazu zugeben um die MEHR Luft zu kompensieren.
Allerdings stößt das System an seine Regelgrenze und setzt den Fehler.

Also beheb die Leckage und das Thema ist durch.
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 01.09.2022, 09:01      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.918
Abgegebene Danke: 2.273
Erhielt 3.780 Danke für 2.851 Beiträge

Standard

Moin Philipp,
ich kann VW-Mech nur Recht geben. Es handelt sich um einen Folgefehler.
Leckage fixen - Problem behoben.

Die KGE (Ölabscheider) neu abdichten oder komplett tauschen ist sicher keine schlechte Idee, insbesondere wenn der Motor dort schon Öl verliert.
didgeridoo ist offline  

Mit Zitat antworten
Alt 01.09.2022, 10:03      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.707
Abgegebene Danke: 698
Erhielt 692 Danke für 587 Beiträge

Standard

Wurde irgendwas unternommen wegen dem beschädigten Vorkat? Wenn erwiesenermaßen Teile vom Vorkat das AGR beschädigt haben, dann ist die korrekte Reparatur nicht Tausch des AGR, sondern zuallererst Erneuerung des Vorkat. Außerdem wenn einige cm entfernt von den Auslassventilen möglicherweise eine Wolke Metallteile zirkuliert, dann würde ich Kompression der Zylinder messen, um Hinweise zu bekommem, ob der Motor noch erhaltenswert ist.
Omega ist offline  

Mit Zitat antworten
Alt 01.09.2022, 12:02      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 1 Danke für 1 Beitrag

Standard

Hallo zusammen,

danke für euer ganzes Feedback und für die Erklärung.

Kurzer Zwischenstand:

Zündkabel+Kerzen sind jetzt mal neu heute gekommen. Er fährt sich deutlich besser und das sporadische sackig laufen im Leerlauf/Stand ist besser geworden. Der Fehler ist (wie zu erwarten) trotzdem wieder gekommen. Eine der Zündkabel (Zylinder 2) saß bombenfest und ließ sich kaum lösen und das Gummi war oben auch porös/eingerissen.

Zitat:
Zitat von Omega Beitrag anzeigen
Wurde irgendwas unternommen wegen dem beschädigten Vorkat? Wenn erwiesenermaßen Teile vom Vorkat das AGR beschädigt haben, dann ist die korrekte Reparatur nicht Tausch des AGR, sondern zuallererst Erneuerung des Vorkat...
Die Rohre des Vorkat wurden, als man das herausfand, ordentlich durchgeblasen, Teile entfernt und geschaut, ob noch mehr bröckelt. Dem war nicht so, daher war die Devise laut Werkstatt weiterfahren und schauen, ob das selbe Problem nochmal auftritt. Das AGR wurde bevor das rauskam getauscht wegen "AGR Fehler Durchflussrate zu groß". Aufgrund des Alters habe ich es dann einfach direkt gemacht. Die Stückchen des Kats waren erst danach dann wieder im neuen drin. Kompression wurde letzte Woche geprüft, scheint alles i.O. Er fährt sich auch insgesamt gut und hat nen sehr guten Durchzug (Hängt top am Gas).

Von Abgaskrümmer+VORKAT Wechseln hab ich mich halt etwas fern gehalten, weil das saumäßig teuer werden würde (300-500€). @Omega, oder meinst du, dass der Fehler hier herkommen kann, wenn der Kat nicht mehr ordentlich filtert, falsche Werte weitergeben werden und somit auch der oben genannte Fehler die Folge sein könnte? Folgefrage: Wenn ich ihn tauschen wollen würde: Muss ich dafür nicht den gesamten Abgaskrümmer tauschen, weil der Vor-Katalysator hier mit dran installiert ist? Oder kann man das getrennt machen? Habt ihr mal ein Referenzbild für mich, wie der genau ausschaut? Das Internet ist hier nicht sonderlich aufschlussreich und zeigt bei VORKAT etc. leider oft nur n Abgaskrümmer oder den Kat unten vor dem Mitteltopf.

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Moin Philipp,
ich kann VW-Mech nur Recht geben. Es handelt sich um einen Folgefehler.
Leckage fixen - Problem behoben.

Die KGE (Ölabscheider) neu abdichten oder komplett tauschen ist sicher keine schlechte Idee, insbesondere wenn der Motor dort schon Öl verliert.
Ich finde aktuell tatsächlich nichts, ich höre auch kein ungewöhnliches Zischen (siehe Referenzvideo Link: https://we.tl/t-kSxBrmM6Em). Fällt euch da was auf? (abgesehen von der Vogelkacke mit der ich gestern bombardiert wurde ) Ich werde heute, spätestens morgen Nachmittag die Kurbelgehäuseentlüftung wechseln, in der Hoffnung, dass sich das Problem damit vielleicht erledigt hat. Ich hab auch Öl im LuFi-Kasten und an der Drosselklappe entdeckt beim reinigen vor paar Wochen was auf KGE Probleme hindeuten könnte.

Ein Bekannter der KfZler ist meinte beim Kupplungswechsel zwischendurch mal, dass das Thermostat unten am Kühler (das arbeitet ja mit dem Doppeltemperaturgeber zusmamen?) nicht mehr das beste ist. Hab auch mal gelesen, dass die beiden dafür verantwortlich sein können, dass das Gemisch nicht mehr stimmt, weil ja je nach Temperatur unterschiedlich eingespritzt wird und bei falschen Werten das MSG das falsch bemisst. Ob das jetzt mit unserer Sache hier in Zusammenhang steht - Keine Ahnung.

Geändert von philipp_dme (01.09.2022 um 12:24 Uhr)
philipp_dme ist gerade online  

Mit Zitat antworten
Alt 01.09.2022, 12:30      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.707
Abgegebene Danke: 698
Erhielt 692 Danke für 587 Beiträge

Standard

Es ist gut, wenn die Kompression OK ist. Wenn der Vorkat bröckelte, oder lose ist, wird das AGR wahrscheinlich bis garantiert wieder Brocken ansaugen und die Gemischbildung wird beeinträchtigt. Das ist miserabel. Zu Diagnosezwecken kann man das AGR verschließen mit einem Stückchen Blech, zum Dauerbetrieb ist das aber Humbug, da das außerhalb der Motorauslegung ist. Wenn der Vorkat nicht funktioniert ist das für die Gemischbildung meiner Erfahrung nach keine Katastrophe, sondern unmerklich. Schlimmer sind Teile, die ins AGR kommen. Die Kurbelgehäuseentlüftung neu machen / abdichten ist sicher sinnvoll. Jedoch dass hier Falschluft angesaugt wird und die Gemischbildung beeinträchtigt wird, ist schätze ich genausowenig zu erwarten, wie vom Abnehmen des Öldeckels. Die Kurbelgehäuseentlüftung liegt beim 16V vor der Drosselklappe. Das heißt alles was da eine Luftbrücke zur Außenwelt darstellt kann zwar zur umweltschädlichen Entweichung von Öldämpfen führen, aber nicht zur Verfälschung der Gemischbildung. Hat dein Krümmer evtl. auch einen Riss? Was Falschluft angeht denk mal drüber nach, was für Spalte sich im Betrieb auftun und wieder verschließen könnten, da die Lecksuche im Stand nichts offensichtliches zu Tage fördert, aber der Verdacht besteht, dass es doch immer wieder dazu kommt. Evtl. kannst du auch Saugrohrdruck, Drehzahl Kühlmitteltemperatur, Lambdawerte mal loggen während der Fahrt um einen Ansatzpunkt zu erhalten. Ja, das Thermostat sollte auch funktionieren. Viele kleine Fehler könnten evtl. auch einen großen Fehler hervorrufen oder in bestimmten Betriebszustäbden wenigstens verfälschen.

Geändert von Omega (01.09.2022 um 12:39 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 01.09.2022, 12:49      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
philipp_dme
Neuer Benutzer
 
Registriert seit: 28.04.2019
Golf IV
Ort: Mannheim
Verbrauch: 6.8
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 1 Danke für 1 Beitrag

Standard

Hi Omega,

vielen Dank für die schnelle und ausführliche Antwort. Dann wechsele ich jetzt als nächstes mal die KGE. Wenn der Fehler dann weg ist - gut - wenn nicht, lasse ich mir in der Werkstatt (das hatten wir auch dort so besprochen) mal n Blech zwischen das AGR machen um zu schauen, ob der Fehler dann noch wieder kommt. Wenn er dann nicht mehr kommt, sollte ja der VorKat/Abgasrückführungsbereich dafür verantwortlich sein, dass der Fehler wieder kommt, richtig? Habe ein AGR von Hella verbaut (ist ja neben Pierburg Erstausrüster) Sollte qualitativ passen, oder? Hab von billigeren AGR Herstellern mitbekommen, dass die Fehler ohne Ende verursachen können. Bzgl. KGE und Gemischbildung, der Fehler mit der Gemischbildung kommt auch erst nach Wochenlangem fahren 1x und dann wieder nicht für über n Monat und nicht jedes mal. Wie du schon sagst, schaden wird's nicht die mal zu tauschen nach 22 Jahren

Kurz zu meiner Frage zwischendurch: Lässt sich der VorKat isoliert vom Abgaskrümmer tauschen oder muss man beide Teile gemeinsam tauschen?

Wenn der Fehler immer noch kommt gehe ich mal auf DT Geber und Thermostat zu und versuche mal noch eine Möglichkeit zu finden unter Last mögliche Risse zu entdecken.

Es ist eine Odyssee mit diesem Fehler und würde lügen wenn man da nicht irgendwann mal in Richtung Verzweiflung geht... aber naja, 1. Eigenes Auto hängt man halt dran und irgendwie ist die Aussicht darauf es doch dann mal zu beheben auch nicht schlecht Hoffentlich...
philipp_dme ist gerade online  

Mit Zitat antworten
Alt 01.09.2022, 13:02      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.707
Abgegebene Danke: 698
Erhielt 692 Danke für 587 Beiträge

Standard

Es kann alles und nichts sein, was in einem komplexen System reinspielen könnte. Ohne Ende Sachen könnten da wahrscheinlich reinwirken. Hella ist sicher in der Lage ein funktionierendes AGR zu liefern. Vorkat ist fest eine Einheit mit dem Abgaskrümmer (unter dem Hitzeschutzblech). Sitz vom Saugrohrdrucksensor, Anschluss vom kleinen Druckschlauch zwischen Benzindruckregler und Saugrohr, Sitz und Abdichtung Drosselklappe, Saugrohr, etc. könnte man noch sieben mal kontrollieren.

PS: Es wäre auch gut, wenn du immer mal nach gemachten Arbeiten die genauen Fehlercodes hier reinschreibst, die aktuell dauerhaft/sporadisch abgelegt werden.



Geändert von Omega (01.09.2022 um 14:01 Uhr)
Omega ist offline  

Mit Zitat antworten
Antwort

Stichworte
epc/esp, esp an, falschluft, gasannahme, sensoren

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
FoxAlpha Golf4 4 08.04.2022 14:42
Reflexzone Werkstatt 7 15.02.2016 20:33
EscoNo1 Werkstatt 19 25.06.2014 02:09
ColtTix Werkstatt 53 26.10.2009 19:17
KaeptenKaracho Golf4 25 31.07.2009 17:01


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:25 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben