Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 28.02.2009, 15:02
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
r-liner
Gast
 
Beiträge: n/a

Unglücklich Leerlaufdrehzahl schwankt sporadisch (1.6 16V AZD)

Hallo allerseits!

Mein 1.6 16V AZD zeigt seit kurzem folgende Drehzahlprobleme

Bei warmem Motor schwankt die Leerlauf- Drehzahl ab und zu schonmal zwischen 600 und 700 U/min und manchmal geht sie auch kurzzeitig auf 2000 hoch und wieder runter. Daraufhin hab ich dann mal die DK gesäubert und neu anlernen lassen aber das Problem besteht immernoch. Das AGR-Ventil hab ich auch schonmal gesäubert aber evtl. ist es ja doch defekt? Kann das AGR-Ventil überhaupt was damit zu tun haben? Bei eingeschalteter Klimaanlage schwankt die Drehzahl zwar auch aber nur sehr schwach (+/- 20 U/min).
Früher hat er das vielleicht alle paar Mon. gemacht aber inzwischen kommt das schon fast täglich vor. Ich befürchte, dass irgendein Temp.-geber dafür verantwortlich ist, aber welcher kommt da in Frage und wo sitzt der? Hat einer vielleicht einen Tip?

DANKE!

mfg r-liner


 

Mit Zitat antworten
Alt 28.02.2009, 15:50      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Masterman001
Benutzer
 
Registriert seit: 24.01.2009
Golf 4 Ocean
Verbrauch: 6,9
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 38
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Masterman001 eine Nachricht über ICQ schicken
Standard

Zum Thema Temperatur geber hab ich grad auch ein paar probleme.Aber hier ist eine Anleitung aber ich weiß nicht ob das bei dir auch alles zutrifft aber kannst dir ja mal angucken.

http://www.sheepy-hosting.de/drogen/...psensor_g4_1_4
Masterman001 ist offline  

Mit Zitat antworten
Alt 01.03.2009, 11:08      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
MVH
Erfahrener Benutzer
 
Benutzerbild von MVH
 
Registriert seit: 06.09.2008
Golf 4
Ort: Kreis Borken, NRW
Car Hifi, Autos
Verbrauch: ca. 7L
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 297
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

MVH eine Nachricht über ICQ schicken
Standard

also bei mir (allerdings nur im kalten Zustand!!) wars der Kühlmitteltemperaturgeber! Der hat dem Steuergerät immer gesagt das Kühlmittel wäre schon auf Temperatur. Könnte bei dir ja durchaus umgekehrt sein, weils die gleichen Symptome sind!

Klar ist, dass dein Motor irgendwo falsche Werte bekommt.

Soweit ich weiß, stand der Temperaturfühler aber im Fehlerspeicher...den haste aber schon auslesen lassen oder?
MVH ist offline  

Mit Zitat antworten
Alt 01.03.2009, 13:14      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
r-liner
Gast
 
Beiträge: n/a

Standard

also vor kurzem hatte ich ja das problem, dass das Stg. nicht ausgelesen werden konnte. Damals stand jedenfalls nix drin obwohl das Problem schon bestand. Allerdings leuchtete vor kurzem auch die EPC lampe, ging aber am nächsten Tag wieder aus.
 

Mit Zitat antworten
Alt 01.03.2009, 13:24      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
MVH
Erfahrener Benutzer
 
Benutzerbild von MVH
 
Registriert seit: 06.09.2008
Golf 4
Ort: Kreis Borken, NRW
Car Hifi, Autos
Verbrauch: ca. 7L
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 297
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

MVH eine Nachricht über ICQ schicken
Standard

das is aber keine große Sache, falls es der Temp-Geber ist!

Kostet beim glaub ich 23€ oder so..und die gehe nschonmal gerne kaputt bei unseren Motoren
MVH ist offline  

Mit Zitat antworten
Alt 02.03.2009, 19:49      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
kej
Erfahrener Benutzer
 
Benutzerbild von kej
 
Registriert seit: 05.12.2008
Sport Edition
Ort: Göttingen
Verbrauch: 7l
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 650
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ich habe ein ähnliches Problem.
Allerdings nur wenn das Auto warm ist, dann zieht er einfach nicht mehr so gut durch.
Im kalten zustand wenn ich morgens los fahre, ist alles i.O.

Die Drosselklappe hatte ich vorher schon einmal gereinigt, kann das problem daher kommen?
oder lernt die Drosselklappe sowieso mit der zeit ?

Wie finde ich das AGR ventil? und was bringt das genau?
vielleicht kommt auch davon das Problem?

Oder kann der Temperaturgeber schuld sein? das der falsche werte abgibt?
weil es wirklich nur ist, wenn das Auto warm ist!

danke
kej ist offline  

Mit Zitat antworten
Alt 02.03.2009, 20:10      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
r-liner
Gast
 
Beiträge: n/a

Standard

Das AGR-Ventil (Abgasrückführung) führt bei bedarf warme Abgase zurück in die Drosselklappe um unter anderem eine optimale Verbrennungstemp. zu erzielen. Es ist zudem dafür verantwortlich, dass deine Drosselklappe so verdreckt. Die Drosselklappe lernt sich mit der Zeit selbst an. Ein defektes AGR-Ventil wird aber im Fehlerspeicher hinterlegt. Es sitzt von vorne gesehen rechts am Zylinderkopf beim Abgaskrümmer. Es führt eine ca. 15mm dicke Blechleitung vom Ventil an die Drosselklappe. Ausbauen und säubern schadet nicht.

Bei mir ist es mittlerweile auch nur bei warmem Motor. aber mittlerweile fast immer!

Ich bin mit aber mittlerweile fast sicher, dass es am Temp-Sensor liegt -> ist jedenfalls bestellt!
 

Mit Zitat antworten
Alt 02.03.2009, 20:20      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
kej
Erfahrener Benutzer
 
Benutzerbild von kej
 
Registriert seit: 05.12.2008
Sport Edition
Ort: Göttingen
Verbrauch: 7l
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 650
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

@r-liner
hm kann mir gar nicht vorstellen wie das AGr ding aussehen soll?
hast du nen bild von dem ding? und was kann ich an dem agr ventil reinigen?

ok, dann bin ich schon einmal zufrieden, dachte schon das ich was beim reinigen falsch gemacht hatte bei der drosselklappe.

ja den wollt ich auch schon bestellen, allerdings hab ich keine ahnung wo der ist, und wie ich den tauschen soll

hast du evtl. jewals ne anleitung oder so

lg
kej ist offline  

Mit Zitat antworten

Werbung


Alt 02.03.2009, 20:22      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
.:R32
 
Benutzerbild von Maduser
 
Registriert seit: 05.08.2008
VW Golf 4 .:R32
Ort: Umgebung Ulm
Verbrauch: 11-12L
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 1.375
Abgegebene Danke: 3
Erhielt 9 Danke für 7 Beiträge

Maduser eine Nachricht über ICQ schicken Maduser eine Nachricht über MSN schicken Ebayname von Maduser: maduser90 Maduser eine Nachricht über Skype™ schicken
Standard

Ein Kumpel von mir hat auch eine 16V 1.6 AZD und hat exakt das gleiche Problem, sein Dad ist KFZ Meister und wollt sich dem problem mal auf die Suche machen, werd ihn da nochmal fragen was jetzt rauskam... und dann hier berichten..



PS: Ich fahre auch einen 1.6 16v AZD - aber ohne Probleme bis jetzt.
Maduser ist offline  

Mit Zitat antworten
Alt 02.03.2009, 20:24      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
kej
Erfahrener Benutzer
 
Benutzerbild von kej
 
Registriert seit: 05.12.2008
Sport Edition
Ort: Göttingen
Verbrauch: 7l
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 650
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo MadUser,
das wäre echt super, weil das nervt wirklich

gerade wenn der wagen warm ist, und dann fängt der an sich so ein bisschen zu verschlucken.
Keine Ahnung wie ich das beschreiben soll, als wenn er quasi kurz hängt
kej ist offline  

Mit Zitat antworten
Alt 02.03.2009, 21:15      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
r-liner
Gast
 
Beiträge: n/a

Standard

Zitat:
Original von kej
@r-liner
hm kann mir gar nicht vorstellen wie das AGr ding aussehen soll?
hast du nen bild von dem ding? und was kann ich an dem agr ventil reinigen?

ok, dann bin ich schon einmal zufrieden, dachte schon das ich was beim reinigen falsch gemacht hatte bei der drosselklappe.

ja den wollt ich auch schon bestellen, allerdings hab ich keine ahnung wo der ist, und wie ich den tauschen soll

hast du evtl. jewals ne anleitung oder so

lg
Duch die kleine Öffnung strömen die Abgase meistens ist das alles sehr verkokt und irgendwann sietzt das Ventil fest. Das Ventil siehst du wenn du in die Öffnung reinschaust. ob es noch gängig ist kannst du vorsichtig mit eine flachen Schraubendreher prüfen. Ich hab das Ding mit Aceton eingepinselt bis der ganze Ruß weg war.
Angehängte Grafiken
Dateityp: jpg agr.jpg (4,8 KB, 150x aufgerufen)
 

Mit Zitat antworten
Alt 02.03.2009, 21:20      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
kej
Erfahrener Benutzer
 
Benutzerbild von kej
 
Registriert seit: 05.12.2008
Sport Edition
Ort: Göttingen
Verbrauch: 7l
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 650
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ah ok super muss ich morgen mal gucken ob ich das ding im motorraum finde )

was ist das genau für nen zeug gewesen? wo bekommt man das?
hat das denn ein bisschen was gebracht es zu reinigen?
die dichtungen die auf dem bild sind, muss ich die beim abschrauben und reinigen dann neu machen?
oder hast du das AGR ventil im eingebauten zustand gereinigt ?

wie kann ich das ventil eigentlich deaktivieren? soll ja angeblich ein bisschen "leistung", nenne es einfach mal so , bringen??

lg & schönen abend
kej ist offline  

Mit Zitat antworten
Alt 02.03.2009, 21:28      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
r-liner
Gast
 
Beiträge: n/a

Standard

Zitat:
Original von kej
Ah ok super muss ich morgen mal gucken ob ich das ding im motorraum finde )

was ist das genau für nen zeug gewesen? wo bekommt man das?
hat das denn ein bisschen was gebracht es zu reinigen?
die dichtungen die auf dem bild sind, muss ich die beim abschrauben und reinigen dann neu machen?
oder hast du das AGR ventil im eingebauten zustand gereinigt ?

wie kann ich das ventil eigentlich deaktivieren? soll ja angeblich ein bisschen "leistung", nenne es einfach mal so , bringen??

lg & schönen abend
Aceton oder Nitroverdünnung bekommt man im Baumarkt. Ich war ja nicht sicher ob das Ventil hängt aber beim 1.6er ist das oft der Fall. Du musst das Ding auf jeden Fall ausbauen. Die Dichtungen kannst du hinterher wieder verwenden. Das Ding abängen bringt nix, lass das!!!
 

Mit Zitat antworten
Alt 03.03.2009, 17:40      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
kej
Erfahrener Benutzer
 
Benutzerbild von kej
 
Registriert seit: 05.12.2008
Sport Edition
Ort: Göttingen
Verbrauch: 7l
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 650
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ist das ein großer akt das ding auszubauen und zu reinigen ??

Muss ich auf irgendwas achten? muss da dann was angelernt werden oder so ?


und wie hoch ist der zeitfaktor bei der reinigung?

gibt es da ne anleitung für ??


danke lg
kej ist offline  

Mit Zitat antworten
Alt 03.03.2009, 17:56      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
r-liner
Gast
 
Beiträge: n/a

Standard

Ausbauen ist zwar fummelig aber in ca. 15 min. erledigt. Reinigen halt solange bis es sauber ist Es muss auch nix angelernt werden.
 

Mit Zitat antworten
Alt 03.03.2009, 19:00      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
kej
Erfahrener Benutzer
 
Benutzerbild von kej
 
Registriert seit: 05.12.2008
Sport Edition
Ort: Göttingen
Verbrauch: 7l
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 650
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ah ok super, kann ich das ding auch mit bremsenreiniger sauber machen ?

bzw. backofenreiniger wie die drosselklappe auch ?

hm habe gerade mal geguckt, kann das ding irgendwie nicht finden.
Ist das unter der Abdeckung?
kannst du evtl. nen bild machen ? @r-liner
kej ist offline  

Mit Zitat antworten
Alt 03.03.2009, 21:37      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
r-liner
Gast
 
Beiträge: n/a

Standard

ob das mit bremsenreiniger funzt weiß ich nicht. Aceton geht jedenfalls ganz gut!

Wo das Ding sitzt: siehe bild
Angehängte Grafiken
Dateityp: jpg 1.6.jpg (22,8 KB, 188x aufgerufen)
 

Mit Zitat antworten
Alt 03.03.2009, 22:34      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
kej
Erfahrener Benutzer
 
Benutzerbild von kej
 
Registriert seit: 05.12.2008
Sport Edition
Ort: Göttingen
Verbrauch: 7l
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 650
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

ah super vielen dank,
gucke ich morgen nachmittag noch einmal nach.

was ist denn Aceton genau?
und wie reinige ich das ding ?
kej ist offline  

Mit Zitat antworten
Alt 05.03.2009, 20:34      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
kej
Erfahrener Benutzer
 
Benutzerbild von kej
 
Registriert seit: 05.12.2008
Sport Edition
Ort: Göttingen
Verbrauch: 7l
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 650
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

so ich habe heute mal mein agr ventil mit einem Blech provisorisch verschlossen.
Danach zog der Wagen bedeutend besser und gerade im unteren Bereich.

Nun meine Frage, so wie es aussieht ist wohl das AGR Ventil defekt, lohnt es sich das ding zu reinigen ? oder bringt das keinen Erfolg?

Wenn ich ein neues einbaue, zieht er dann genauso gut wie mit dem verschlossenen AGR ventil?
Oder anders, kann ich einen benziner ohne bedenken, an den Motor und die laufleistung, ohne ein intaktes AGR Ventil fahren? Wenn ja wie bekomme ich die nervende Anzeige im Tacho weg ??

vielen Dank für eure Hilfe

@r-liner
hat dein Temperaturfühler tausch etwas bewirgt ?


*UPDATE*

Scheisse, habe gerade das Blech rausgenommen und die blöde fehlermeldung im Tacho bleibt immer noch bestehen wie bekomm ich die nu wieder weg ????
kej ist offline  

Mit Zitat antworten
Alt 05.03.2009, 20:55      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Gesperrt
 
Registriert seit: 20.04.2008
Beiträge: 5.148
Abgegebene Danke: 67
Erhielt 100 Danke für 88 Beiträge

Standard

NUr zur Info warum eer AGR Ventil immer spinnt!

Schweißperlen ( aus der Herstellung ) aus dem Kat gelangen dort rein und verursachen ein Verklemmen, manchmal auch Kat-Stücke!

Im Normalfall muss der Vorkat ausgebaut werden, von den Schweissperlen befreit werden , und dann auch ein neues AGR-Ventil verbaut werden.
DArauf folgt die Adaption des ventils!

Normalerweise empfiehlt sichs einen neuen Vorkat zu verbauen denn es könnten sich ja immer noch um die Ecke Schweißperlen verstecken! Wär mir aber zu teuer!
Das ROhr zur DK sollte auch ausgebaut und komplett gereinigt werden!!

gruß Asco


Asco ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Klapp_Spaten Motortuning 30 27.01.2014 06:59
jg4 Werkstatt 13 07.07.2010 06:43
R32er Werkstatt 4 21.01.2008 18:18
Hotzenplotz Elektronik, Tacho, Alarmanlagen & ZV 5 18.12.2007 22:02
VatersGolf4 Werkstatt 19 05.09.2007 11:10


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:18 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben