Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.11.2022, 20:41      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Liberolix
Benutzer
 
Benutzerbild von Liberolix
 
Registriert seit: 06.02.2018
G3Cab, G4VarTDI, T4-2.4D, W124T, TR4
Ort: HH-West
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 33
Abgegebene Danke: 8
Erhielt 11 Danke für 10 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Hier sind wieder Wissenschaftler unterwegs, ...

Sensor raus - Bohrung reinigen - Sensor einbauen.
na super - Gratulation - und danke für diesen tollen Tipp

[rolleye]

und sowas vom Admin

Hannes


Liberolix ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Liberolix für den nützlichen Beitrag:
-Robin- (10.11.2022)
Alt 09.11.2022, 20:54      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von knipseringo
 
Registriert seit: 17.07.2014
Golf IV Variant
Ort: Ilm-Kreis
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.287
Abgegebene Danke: 120
Erhielt 433 Danke für 332 Beiträge

Standard

Zitat:
Zitat von Liberolix Beitrag anzeigen
...
es ging leider doch nicht so einfach wie oben im Video vorgegaukelt -
Ich habe bei meinem 19 Jahre alten Golf4 an der Hinterachse die Sensoren sogar zerstörungsfrei herausbekommen. Einfach mit Kriechöl eingesprüht und ordentlich einwirken lassen. Ich hatte auch nicht damit gerechnet, die so herauszubekommen, hatte deswegen Neuteile gekauft.
Deswegen war ich erstaunt, dass es auch so "vergleichsweise" einfach ging.
Man kann also auch mal Glück haben


Gruß Ingo
knipseringo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu knipseringo für den nützlichen Beitrag:
-Robin- (10.11.2022)
Alt 09.11.2022, 22:24      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Liberolix
Benutzer
 
Benutzerbild von Liberolix
 
Registriert seit: 06.02.2018
G3Cab, G4VarTDI, T4-2.4D, W124T, TR4
Ort: HH-West
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 33
Abgegebene Danke: 8
Erhielt 11 Danke für 10 Beiträge

Standard

Zitat:
Zitat von knipseringo Beitrag anzeigen
....am 19 Jahre alten Golf4 .....Hinterachse ... Sensoren zerstörungsfrei herausbekommen.
Hallo Ingo,

Glückwunsch - vielleicht waren sie ja nicht mehr original oder Du hast ein super gepflegtes Garagenfahrzeug so wie im Video .
Meiner (2004) ist eigentlich von unten auch noch gut und darum dachte ich......aber das war wohl nix ......

Hannes
Liberolix ist offline  

Mit Zitat antworten
Alt 09.11.2022, 23:32      Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von knipseringo
 
Registriert seit: 17.07.2014
Golf IV Variant
Ort: Ilm-Kreis
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.287
Abgegebene Danke: 120
Erhielt 433 Danke für 332 Beiträge

Standard

Zitat:
Zitat von Liberolix Beitrag anzeigen
...oder Du hast ein super gepflegtes Garagenfahrzeug so wie im Video .
Hi Hannes, nix da!
Ne bei ,ir mussten beide Achsen wegen Korrosionsschäden raus. Der wagen wird von unten sprichwörtlich zerfressen.
Einige wissen das hier, was ich da schon in die Rostbeseitigung investiert habe.
Andere hätten die Kiste schon längst auf den Schrott geworfen


Gruß Ingo
knipseringo ist offline  

Mit Zitat antworten

Werbung


Alt 10.11.2022, 09:12      Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.786
Abgegebene Danke: 114
Erhielt 5.711 Danke für 3.835 Beiträge

Standard

Zitat:
Zitat von Liberolix Beitrag anzeigen
na super - Gratulation - und danke für diesen tollen Tipp

[rolleye]

und sowas vom Admin

Hannes
Wenn du dir die teilweise ausartenden Anleitungen durchliest, wirst du zustimmen das gewisse Punkte eher Mehr/Über Aufwand zeigen.
Es muss keine ATW raus, auch das Traggelenk kann drin/fest bleiben...

Klar kann der Sensor festsetzen und man muss etwas Arbeit investieren.

Aber man sollte eben keine Wissenschaft draus machen.

Daher der Kommentar; " einfach machen..." und das schreib ich nicht primär als Admin sondern als Mechaniker / Schrauber mit Erfahrung.
VW-Mech ist offline  

Mit Zitat antworten
Alt 10.11.2022, 13:04      Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
Liberolix
Benutzer
 
Benutzerbild von Liberolix
 
Registriert seit: 06.02.2018
G3Cab, G4VarTDI, T4-2.4D, W124T, TR4
Ort: HH-West
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 33
Abgegebene Danke: 8
Erhielt 11 Danke für 10 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen

........teilweise ausartenden Anleitungen.......Über-Aufwand.
[1.] ....muss keine ATW raus,
[2.] ....Traggelenk kann drin/fest bleiben...

.......Sensor kann festsetzen und .....etwas Arbeit investieren.

.........keine Wissenschaft draus machen. .... " einfach machen..." .
........
Hallo VW-Mech - an den Schrauber mit Erfahrung,

OK, wenn das so gemeint war - danke für Deine Erläuterung.
Glaube die meisten hier sehen das genauso:
Wir suchen nach den "einfachen Lösungen" und sind froh wenn es nicht kompliziert wird.

Deine kurze Antwort im Zusammenhang mit "Wissenschaft" kam leider missverständlich und etwas verächtlich rüber. Hättest Du das mal gleich so geschrieben

Hannes

Zitat:
Zitat von knipseringo Beitrag anzeigen
....bei mir mussten beide Achsen wegen Korrosionsschäden raus. ...........
Hallo Ingo,

mmh, aber wenn deine Hinterachse schon mal gewechselt wurde, waren doch die Sensoren gleich mit erneuert worden. Dann gehen die auch leichter raus oder ist das schon über 10 Jahre her?

Hannes

Geändert von VW-Mech (10.11.2022 um 13:19 Uhr)
Liberolix ist offline  

Mit Zitat antworten
Alt 10.11.2022, 13:19      Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.786
Abgegebene Danke: 114
Erhielt 5.711 Danke für 3.835 Beiträge

Standard

Beiträge Zusammengefügt

Vermeide bitte Doppelposts und nutze den *ändern* Button
VW-Mech ist offline  

Mit Zitat antworten
Alt 10.11.2022, 20:08      Direktlink zum Beitrag - 48 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von knipseringo
 
Registriert seit: 17.07.2014
Golf IV Variant
Ort: Ilm-Kreis
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.287
Abgegebene Danke: 120
Erhielt 433 Danke für 332 Beiträge

Standard

Zitat:
Zitat von Liberolix Beitrag anzeigen
mmh, aber wenn deine Hinterachse schon mal gewechselt wurde, waren doch die Sensoren gleich mit erneuert worden.
Hi Hannes, der Wechsel der Hinterachse ist erst diesen Sommer gemacht worden. Und genau dann habe ich die Sesoren so "leicht" herausbekommen.
Aber wie gesagt, das soll kein Maßstab sein.Man kann aber eben auch mal Glück haben.


Ist aber nun gut drum.


Gruß Ingo
knipseringo ist offline  

Mit Zitat antworten
Alt 11.11.2022, 00:41      Direktlink zum Beitrag - 49 Zum Anfang der Seite springen
Liberolix
Benutzer
 
Benutzerbild von Liberolix
 
Registriert seit: 06.02.2018
G3Cab, G4VarTDI, T4-2.4D, W124T, TR4
Ort: HH-West
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 33
Abgegebene Danke: 8
Erhielt 11 Danke für 10 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Beiträge Zusammengefügt

Vermeide bitte Doppelposts und nutze den *ändern* Button
Hallo VW-Mech - an den Admin,

komisch find ich sowas ohne vorherige Info per PN

waren thematisch unterschiedliche Nachrichten, die nichts miteinander zu tun hatten -
keine Doppelposts.


Hannes

P.S. Nachtrag: nur Schelme könnten denken - hat mit meiner o.g. Kritik zu tun - nee nee, bestimmt nicht.

Geändert von Liberolix (15.11.2022 um 00:48 Uhr) Grund: Nachtrag
Liberolix ist offline  

Mit Zitat antworten
Alt 11.11.2022, 09:09      Direktlink zum Beitrag - 50 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.786
Abgegebene Danke: 114
Erhielt 5.711 Danke für 3.835 Beiträge

Standard

Zitat:
Zitat von Liberolix Beitrag anzeigen
Hallo VW-Mech - an den Admin,

komisch find ich sowas ohne vorherige Info per PN

waren thematisch unterschiedliche Nachrichten, die nichts miteinander zu tun hatten -
keine Doppelposts.


Hannes
Dein Empfinden ändert nichts an den Tatsachen
Und das Vorgehen im Thread zu handeln ohne PN ist Standart.

Wenn du innerhalb von einem kurzem Zeitraum zwei direkt aufeinander folgende Posts erstellst ist das defakto ein Doppelpost!

Diese werden von Mods/Admins zusammengefasst und es folgt ein Hinweis im Thema.

Die Bitte keine Doppelposts zu erstellen habe ich Dir dazu geschrieben.

Sollte es weitere Fragen zu dem Vorgehen geben, können wir das gerne per PN klären.

Hier jetzt bitte weiter Ontopic.

Geändert von VW-Mech (11.11.2022 um 11:31 Uhr)
VW-Mech ist offline  

Mit Zitat antworten
Alt 22.11.2022, 16:41      Direktlink zum Beitrag - 51 Zum Anfang der Seite springen
Liberolix
Benutzer
 
Benutzerbild von Liberolix
 
Registriert seit: 06.02.2018
G3Cab, G4VarTDI, T4-2.4D, W124T, TR4
Ort: HH-West
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 33
Abgegebene Danke: 8
Erhielt 11 Danke für 10 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Wenn du innerhalb von einem kurzem Zeitraum zwei direkt aufeinander folgende Posts ...
werden von Mods/Admins zusammengefasst und es folgt ein Hinweis im Thema.
...........
mmh, .... wie kommt dann sowas ?
Doppelpost der keinen Admin stört in Nr.2553-54-55-56-57

Zitat:
Zitat von Omega Beitrag anzeigen
[11:22h]
Ein KFZ Fachmann..............
Ich würde es bezahlen jedenfalls.
Zitat:
Zitat von Omega Beitrag anzeigen
[11:35h]
Selbst falls ich ................ Verstehe die Nachfrage nicht.
Zitat:
Zitat von Omega Beitrag anzeigen
[11:38h]
Ach, schon gut.
Zitat:
Zitat von Omega Beitrag anzeigen
[12:00h]
Genau das angesprochene..............
Als irgendwer der viel ungezielter/unwissender einkauft.
Liberolix ist offline  

Mit Zitat antworten
Alt 23.11.2022, 14:19      Direktlink zum Beitrag - 52 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.416
Abgegebene Danke: 102
Erhielt 1.913 Danke für 1.706 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Liberolix Beitrag anzeigen

Du kannst für sowas gern den Meldebutton verwenden. Dient einfach mal der Übersichtlichkeit in den Threads, deshalb bitte auch weiterhin auf Doppelpost verzichten und die Editierfunktion nutzen


1,8turbo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Volker1 Golf4 1 02.11.2016 13:28
Toastman Teilenummern 2 13.03.2014 21:55
V5 Golf-Pilot Motortuning 0 25.04.2013 15:14
MadBaer Golf4 20 22.11.2011 17:42
ceko2000 Werkstatt 2 20.11.2005 16:43


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:52 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben